<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if lt IE 7 ]> <html class="mx ie6" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 7 ]> <html class="mx ie7" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 8 ]> <html class="mx ie8" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 9 ]> <html class="mx ie9" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="mx" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="z6h9IpUIgMtFx/9FzRIvZIZDhGHW/+OJsCKXc9ZAm58=" name="csrf-token" />
<!--[if lte IE 8]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link href="https://assets.vitalmedianet.com/images/_mx/favicon.ico" rel="shortcut icon" /> 
<link rel="alternate" media="only screen and (max-width: 640px)" href="m.vitalmx.com" >

<title>Tony Cairoli – The Story from Sicily to 9-Time World Champion - GD2 - Motocross Videos - Vital MX</title>
<meta name="description" content="Tony and some of the people closest to him discuss his incredible achievements and share in inside look into the Sicilian star’s story." />
<meta name="keywords" content="motocross, dirt bike, dirt bikes, mx, supercross, ama supercross, freestyle motocross, fmx, motocross gear, motocross bike, motocross racing, supercross results, supercross coverages" />



<script src="/partials/user?following_url=videos&notif_id=16296"></script>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js" type="text/javascript"></script>
<script type="text/javascript" src="http://assets.vitalmedianet.com/javascripts/jquery-libs.vital.min.js"></script>
<script src="/assets/isMobile-74af51b0f655841b1dd5a31f87d2927e.js" type="text/javascript"></script>

<script type="text/javascript" charset="utf-8">
  var isDST = false;
  $j = jQuery.noConflict();
  $j.vitalOptions = {
    userCardAutoPopup: 'on'
  }
</script>
<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/handlebars.js/1.0.0.beta2/handlebars.min.js"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.1/underscore-min.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<link href="/assets/fancybox/jquery.fancybox-1.3.1-881104b8859dbc1354b5dec706d1b713.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/assets/fancybox/jquery.fancybox-patch-f4d36e69503b6525f0625dd6ee6225e5.css" media="screen" rel="stylesheet" type="text/css" />
<script src="/assets/fancybox/jquery.fancybox-1.3.1-a147d0472e4af2a021261ac2068a493d.js" type="text/javascript"></script>
<script type="text/javascript">
  var affanLoaded = false;
  $j(document).ready(function() {
    $j.ajax({
      url: 'https://affan.vitalmx.com/assets/application.js?1509638772',
      dataType: 'script',
      success: runAffanSuccess,
      async: false
    });

    function runAffanSuccess() {
      console.log('Affan Loaded');
      affanLoaded = true;
      Affan.host = "https://affan.vitalmx.com";
      Affan.ga_account = 'UA-561000-42';
    }
  });
</script>
<script src="/assets/vital.apps-766237d8a52421f634c033a04f170b3e.js" type="text/javascript"></script>
<script src="/assets/jquery_ujs-4f32fb74e644e015c307373a4690eee7.js" type="text/javascript"></script>
<script src="/assets/jquery.role-8cb0d5cba7eeaa7c58988203091567ef.js" type="text/javascript"></script>
<script src="/assets/advertisement-47736c0909f6b8441f95e5ac266e2668.js" type="text/javascript"></script>
<script src="/assets/arrive.min-5281f3fcb64faa159393ac4862db6c71.js" type="text/javascript"></script>
<script src="/assets/toe/toe.min-1ecac4b899b0b74c91d920b7c2469cfb.js" type="text/javascript"></script>
<script src="/assets/URI-03d8368958c03bb49ace28fcc1bb6eb3.js" type="text/javascript"></script>

<link href="/assets/password_strength-5a0456c186bf7fd2f8e21f15071da74a.css" media="screen" rel="stylesheet" type="text/css" />
<script src="/assets/password_strength-039dc6a37aa30cb2182c341bdff1a298.js" type="text/javascript"></script>

<script type="text/javascript">
//<![CDATA[

$j(document).ajaxSend(function(e, xhr, options) {
  var token = $j("meta[name='csrf-token']").attr("content");
  xhr.setRequestHeader("X-CSRF-Token", token);
});  

//]]>
</script>
<script type="text/javascript" charset="utf-8">
if (window.location.pathname == '/') {
    var float_ad = false;
}

function async_load(script_url){
    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
    var s = document.createElement('script'); s.src = protocol + script_url;
    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
bm_website_code = 'A4FB0591786C4BD1';
$j(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
$j(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});

if (document.getElementById("tester") != undefined){
  //alert('You are not blocking ads!');
  $j(document).ready(function() {
    __trackGAEvent('Adblock Test', 'Adblocker', 'off');
  });
} else {
  //alert('You are blocking ads!');
  $j(document).ready(function() {
    __trackGAEvent('Adblock Test', 'Adblocker', 'on');
  });
}
</script>

<script type="text/javascript">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</script>

<script>
/*Re-stack Most Popular*/
function reStackMostPopular() {
	if( $j('.footer_big_feature').width() > 1400 ){
		$j('.footer_big_feature').addClass('stack4');
	} else {
		$j('.footer_big_feature').removeClass('stack4');
	}
}
$j(document).ready(function() { reStackMostPopular() });
$j(window).load(function() { reStackMostPopular() });
$j(window).resize(function() { reStackMostPopular() });
</script>

<script src="/partials/user_j?following_url=videos&notif_id=16296"></script>
<link href="/assets/120111_main.min-72c9a46a3abd1d397d918ab02a926635.css" media="screen" rel="stylesheet" type="text/css" />
<!--[if IE]><link href="/assets/ie-961b43ba053f24db4f3b7f1c09bb9f17.css" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
<link href="/assets/120305_comments.min-812849207d06ff6541e6697fbc7c1997.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" />



<meta name="last-modified" content="2016-08-08">
<link href="/assets/vital.responsiveVideo-1be76b6741f668d244d45eed8ac56fec.css" media="screen" rel="stylesheet" type="text/css" />
<script src="/assets/vital.videoScript-50bb1705be4b370c9ba093a70e87d47e.js" type="text/javascript"></script>


<script type="text/javascript" charset="utf-8">
video = {}
</script>
  <script type="text/javascript" charset="utf-8" src="http://www.youtube.com/player_api"></script>
<!-- <script type="text/javascript" src="http://assets.vitalmedianet.com/javascripts/120305_vital.comments.js"></script> -->
<script src="/assets/vital.comments-7f1bcc42add2f94392fadc08fcf0496c.js" type="text/javascript"></script>




<link href="/assets/vital.tags-350f5dc13abd668a36476a31ff74ae39.css" media="screen" rel="stylesheet" type="text/css" />
<script src="/assets/vital.tags-9a7ccc117546f2791306a35f8766fdeb.js" type="text/javascript"></script>

  <script type="text/javascript">
    if ($j.user && $j.user.is_admin()){
    	var trackedChanges = 0;
  	  	
    	$j(document).ready(function() {
	    	applyReset();
    	});
  	
    	function applyReset() {
  	  	setTimeout(function() {
  		  	if( $j('.editTags').length > 0 ){
  			  	$j('#comment_list, .editTags').click(function() {
  				  	resetUnload();
    				});
    			} else {
  	  			applyReset();
  		  	}
    		}, 1000);	
    	}
  	
  	  function resetUnload() {
  	    if ($j.comments){
    		  window.onbeforeunload = $j.comments.fn.unload_handler;
    		}
  	  }
  	}
  </script>

<script type="text/javascript" charset="utf-8">
  $j.post("/iv/16296");
</script>


<link href="/assets/120110_mx-b2b4a8454b1bd5cf71c6be9a73a9068b.css" media="screen" rel="stylesheet" type="text/css" />


<link href="https://plus.google.com/111552323323003011912" rel="publisher" />
<script type="text/javascript">
window.___gcfg = {lang: 'en'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<meta property="fb:app_id" content="124914807538785" />
<meta property="og:site_name" content="Vital MX" />
<meta property="og:image" content="http://p.vitalmx.com/photos/users/43126/videos/16296/original.png?1510945761" />

  <meta property="og:type" content="article" />

  <meta property="og:description" content="Tony and some of the people closest to him discuss his incredible achievements and share in inside look into the Sicilian star’s story." />
<meta name="fb_title" content="Tony Cairoli – The Story from Sicily to 9-Time World Champion" />
<meta property="og:title" content="Tony Cairoli – The Story from Sicily to 9-Time World Champion" />
<meta property="og:url" content="http://www.vitalmx.com/videos/member/Tony-Cairoli-The-Story-from-Sicily-to-9-Time-World-Champion,16296/GD2,43126?utm_source=facebook.com&amp;utm_medium=referral&amp;utm_campaign=fb_like" />
<link rel="canonical" href="http://www.vitalmx.com/videos/member/Tony-Cairoli-The-Story-from-Sicily-to-9-Time-World-Champion,16296/GD2,43126" />




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VitalMX" />

<script type="text/javascript"> 
var addthis_share = { templates: { twitter: "{{title}} | @VitalMX {{url}}" } }
var addthis_config = { 
	ui_cobrand: "VitalMX",
	data_ga_property: 'UA-561000-1',
	data_track_clickback: true
};
</script>




<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type="text/javascript"> 
  googletag.cmd.push(function() {
      googletag.defineSlot("/1007152/Moto_desktop_video_detail_top", [728, 90], "Moto_desktop_video_detail_top").addService(googletag.pubads());
      googletag.defineSlot("/1007152/Moto_desktop_video_detail_side", [[160, 600], [300, 250], [300, 600]], "Moto_desktop_video_detail_side").addService(googletag.pubads());
      googletag.defineSlot("/1007152/Moto_desktop_video_detail_bottom", [[300, 250], [336, 280], [728, 90], [728, 300]], "Moto_desktop_video_detail_bottom").addService(googletag.pubads());
    googletag.defineSlot("/1007152/Moto_desktop_wallpaper_left", [700, 1920], "Moto_desktop_wallpaper_left").addService(googletag.pubads());
    googletag.defineSlot("/1007152/Moto_desktop_wallpaper_right", [700, 1921], "Moto_desktop_wallpaper_right").addService(googletag.pubads());
    

      googletag.pubads().setTargeting("wallpaper", ["video"]);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- Google Analytics -->
<script>
//Set GA Page Type Custom Dimension

var gaPageType = "Video - Member";
var gaPageTypeDimension = "dimension1";
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

__gaTracker('set', 'dimension1', user.getSegment());
__gaTracker('create', 'UA-561000-1', 'auto');
__gaTracker('create', 'UA-561000-1', 'auto', '__gaTracker_www');
__gaTracker('create', 'UA-561000-14', 'auto', '__gaTracker_mobile');
__gaTracker('create', 'UA-561000-12', 'auto', '__gaTracker_onsite');
__gaTracker('set', gaPageTypeDimension, gaPageType);
__gaTracker('send', 'pageview');
__gaTracker('__gaTracker_onsite.send', 'pageview');

var aaid;
var aasess;
var _rnd = window.crypto.getRandomValues(new Uint8Array(24)), rnd = ""; for (var i = 0; i < _rnd.length; i++) { rnd += _rnd[i].toString(16); }
var affTimer17 = setInterval(function() {
  if(affanLoaded == true){
    clearInterval(affTimer17);
    aaid = Affan.uniqueId();
    aasess = Affan.sessionId();
    __gaTracker('create', 'UA-561000-42', 'auto', 'affiliateAnalytics');
    __gaTracker('affiliateAnalytics.set', 'userId', aaid);
    __gaTracker('affiliateAnalytics.set', 'dimension1', aaid);
    __gaTracker('affiliateAnalytics.set', 'dimension2', aasess);
    __gaTracker('affiliateAnalytics.send', 'pageview');
    //$j.get('/api/affan_load_fails?success=1&rnd='+rnd+'&adblock='+(document.getElementById("tester") == undefined ? '1' : '0'));
  } else {
    //$j.get('/api/affan_load_fails?rnd='+rnd+'&adblock='+(document.getElementById("tester") == undefined ? '1' : '0'));
  }
}, 100);
</script>

</script>
<!-- End Google Analytics -->


<script type="text/javascript" charset="utf-8">
  $j(document).ready(function() {
    thisProductReviewed = ($j.inArray(0, thisReviewedProducts) != -1);
  });
</script>

</head>

<body id="video_detail_view">
<script type="text/javascript">if (navigator.userAgent && navigator.userAgent.match(/(iphone|ipad)/gi)) { document.body.style.backgroundImage = ''; document.body.style.background = '#000000'; }</script>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end Facebook SDK -->

<script type="text/javascript">
if (window.screen.width <= 1024 || navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i)) {
	document.getElementsByTagName('body')[0].className = 'small_scrn';
}
</script>

<div id="fixed_top">
  <!-- header -->
<div id="header_wrapper">
  <div id="header" class="clearfix">
    <div id="logo">
      <a href="/">Vital MX - Motocross</a>
    </div>
    <div id="ad-banner-top">
        <div id='Moto_desktop_video_detail_top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Moto_desktop_video_detail_top'); });
    </script>
  </div>

    </div>
  </div>  
</div>
<!-- // header -->

</div>
<div id="main_nav_wrapper">
  <div id="main_nav">
    <ul class="clearfix">
      <li id="main_nav_home">
        <a href="/">Home</a>
      </li>
      <li id="main_nav_community">
        <a href="/community/main">Bike Checks</a>
        <ul>
        <li><a href="/community/main">All Member Bike Checks</a></li>
        <li><a href="/community/bike_checks_leaderboard">Top Bike Checks</a></li>
        <li><a href="/profile_manager/setup_checks">Add Your Bike</a></li>
        </ul>
      </li>
      <li id="main_nav_photos">
        <a href="/photos/main">Photos</a>
        <ul>
        <li><a href="/photos/main">All Photos</a></li>
        <li><a href="/profile_manager/photo_albums">Add Photos</a></li>
        </ul>
      </li>
      <li id="main_nav_videos">
        <a href="/videos/main">Videos</a>
        <ul>
        <li><a href="/videos/main">All Videos</a></li>
        <li><a href="/videos/commercials">Commercials</a></li>
        <li><a href="/techtips">Tech Tips</a></li>
        <li><a href="/dealerexpo2011">Dealer Expo 2011</a></li>
        <li><a href="/dealerexpo2012">Dealer Expo 2012</a></li>
        <li><a href="/dealerexpo2013">Dealer Expo 2013</a></li>
        <li><a href="/videos/main?scope=feature">Feature Videos</a></li>
        <li><a href="/videos/new">Add Videos</a></li>
        </ul>
      </li>
      <li id="main_nav_product">
        <a href="/product/main">Product</a>
        <ul>
        <li><a href="/product/main">All Products</a></li>
        <li class="is_indented"><a href="/product/category/Bikes,6">Motorcycles</a></li>
        <li class="is_indented"><a href="/product/category/Helmets,24">Helmets</a></li>
        <li class="is_indented"><a href="/product/category/Boots,26">Boots</a></li>
        <li class="is_indented"><a href="/product/category/Pants,32">Pants</a></li>
        <li><a href="/product/main?brands">All Brands</a></li>
        <li><a href="/product/reviews">Latest Reviews</a></li>
        <li><a href="/product/top_reviewers">Top Reviewers</a></li>
        <li><a href="/product/deals">Vital MX Deals</a></li>
        </ul>
      </li>
      <li id="main_nav_news">
        <a href="/news/all">News</a>
        <ul>
        <li><a href="/news/all">All</a></li>
        <li><a href="/news/main">News</a></li>
        <li><a href="/news/features/main">Feature Stories</a></li>
        <li><a href="/news/blog/main">Member Blogs</a></li>
        <li><a href="/news/press-release/main">Press Releases</a></li>
        </ul>
      </li>
      <li id="main_nav_forum">
        <a href="/forums/main">Forum</a>
      </li>
      <li id="main_nav_store">
        <a href="http://store.vitalmedianet.com/category/vital-mx" rel="nofollow" target="_blank">Store</a>
      </li>
    </ul>
  </div>
</div>

<div id="wpadWrapper"> 
  <div id="wpadContainer"> 
    <div class="wpadUnit" id="wpadUnitL">
      <div id='Moto_desktop_wallpaper_left'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('Moto_desktop_wallpaper_left'); });
        </script>
      </div>
    </div> 
    <div id="wpadCenter"></div> 
    <div class="wpadUnit" id="wpadUnitR">
      <div id='Moto_desktop_wallpaper_right'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('Moto_desktop_wallpaper_right'); });
        </script>
      </div>
    </div> 
  </div> 
</div> 


<div id="container">
<script type="text/javascript">
if (navigator.userAgent && navigator.userAgent.match(/(iphone|ipad)/gi) && $j('#wpadWrapper')) $j('#wpadWrapper').remove();
else vitalPage.showWallpaperAd();
</script>

  <div id="user_menu">
    <div class="search_form">
  <form method="get" action="/search" id="googleSearchForm"> 
    <input name="cat" value="Site" type="hidden">
    <input name="q" id="googleSearchField" type="text" value="Search Site" onblur="if(this.value.length == 0) this.value='Search Site'" onclick="if(this.value == 'Search Site') this.value=''" /> 
    <input name="sa" src="https://assets.vitalmedianet.com/images/search_icon.png" id="googleSearchButton" type="image" value="Search" /> 
    <input name="cx" type="hidden" value="002903112843658474654:5jej5zin7sy" /> 
    <input name="cof" type="hidden" value="FORID:9" /> 
  </form> 
</div>

    <script type="text/javascript">
          $j.get("/partials/login", function(response) {
            $j("#user_menu").append(response);
          });
          $j.get("/partials/facebook_banner", function(response) {
            $j("#user_menu").after(response);
          });

          if($j.user.is_admin()){
          	$j.getJSON( "/manage/content_feeds/stat", function() {          	 
          	  }).done(function(data){
				        feedSize = data['feed_size'];
        				if(feedSize > 0){
        					$j('#user_menu').prepend('<div class="adminReview">Posts to review: <a href="/manage/content_feeds" target="_blank">'+feedSize+'</a></div>');
        				}
  	      	});
          }
    </script>
  </div>
  <div class="content cf videos_show">
    
    <div id="notice" style="display: none">
  
</div>

<script type="text/javascript">
//<![CDATA[

  var flashNotice = Cookie.get('flash_notice');
  if (flashNotice){
    flashNotice = decodeURIComponent(flashNotice.replace(/\+/gm, ' '));
    $j('#notice').text(flashNotice);
    $j('#notice').show();
    Cookie.unset('flash_notice');
  }

//]]>
</script>
    
    
  	
  	
  	<div class="content_inner    ">
  	  <script type="text/javascript">
if (typeof($j.content) === 'undefined') {
  $j.content = {}
}
$j.content['commentable_type'] = 'Video';
$j.content['commentable_id'] = 16296;
$j.content['comments_allowed'] = 'all';
</script>






<div id="media_wrapper" class="thumbPage" data-thumbpage="1">
<h1 class="media_detail">
  Tony Cairoli – The Story from Sicily to 9-Time World Champion
</h1>
<span class="views hide"><b> </b></span>
<div class="clearfix"></div>
	  

<div class="main_item">
<div class="playerWrapper">
  <iframe allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" src="/video_embeds/16296" frameborder="0"></iframe>
</div>
<script>
var prerollSkip = false;
</script>

</div>

<p class="main_item">
</p><div class="videoDesc"><div class="media caption story_body"><p>Tony and some of the people closest to him discuss his incredible achievements and share in inside look into the Sicilian star’s story.</p></div></div>
  <div class="small photoCredit">Credit: KTM</div>



<div id="Video_16296" class="taggingBox" role="tagable" data-tagable-id="16296" data-tagable-type="Video" data-autosave="true" data-is-slideshow="false">
	<div class="displayTags cf" role="saved-tags">
	  <strong class="related">Related:</strong>
	    <a class="tag" data-id="405" href="/tags/antonio_cairoli_person">
	      Antonio Cairoli
	    </a>
	    <a class="tag" data-id="655" href="/tags/mxgp_event">
	      MXGP
	    </a>
	    <a class="tag" data-id="663" href="/tags/red_bull_ktm_other">
	      Red Bull KTM
	    </a>
	    <a class="tag" data-id="940" href="/tags/tony_cairoli_person">
	      Tony Cairoli
	    </a>
	  <div class="controls" role="manage-tools" style="display: none">
	  	<a class="edit">Edit Tags</a>
	  	<span class="tags-saving-spinner" role="tags-saving-spinner" style="display: none"><i class="fa fa-spinner fa-spin"></i></span>
	  	<a class="save">Done</a>
	  </div>
	</div>

	<div class="editTags">
		<div class="inlineDelete displayTags cf" role="inline-tags">
			<a class="tag" data-row-id="405" data-url="/tags/antonio_cairoli_person" role="tag">
			  Antonio Cairoli <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag" data-row-id="655" data-url="/tags/mxgp_event" role="tag">
			  MXGP <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag" data-row-id="663" data-url="/tags/red_bull_ktm_other" role="tag">
			  Red Bull KTM <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag" data-row-id="940" data-url="/tags/tony_cairoli_person" role="tag">
			  Tony Cairoli <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag tag-loading" role="tag-loading" style="display: none"><i class="fa fa-circle-o-notch fa-spin"></i></a>
			
			<div class="controls">
				<a class="edit">Edit Tags</a>
				<span class="tags-saving-spinner" role="tags-saving-spinner" style="display: none"><i class="fa fa-spinner fa-spin"></i></span>
				<a class="save">Done</a>
			</div>
		</div>
	
		<input type="text" class="tagSearch" name="" value="" placeholder="Add Tags" />
		<label class="error" role="adding-from-search-error" style="display: none">Content was already tagged with this Tag</label>
		<div class="createTag">
			<strong>Create New Tag</strong>
			<div class="cf">
				<input type="text" placeholder="Tag Name" class="newTagName" role="tag-name" />
				<select role="tag-category">
					<option value="0" selected>Select Category</option>
					<option value="1">Brand</option>
<option value="7">Event</option>
<option value="8">Other</option>
<option value="4">Person</option>
<option value="6">Place</option>
<option value="3">Product Type</option>
<option value="5">Vital Feature</option>
				</select>

				<button role="save-tag-btn" disabled>Add</button>
				<label class="error"></label>
			</div>
		</div>
	</div>
	<div class="controls">
		<a class="edit">Edit Tags</a>
		<span class="tags-saving-spinner" role="tags-saving-spinner" style="display: none"><i class="fa fa-spinner fa-spin"></i></span>
		<a class="save">Done</a>
	</div>
</div>

<script type="text/javascript">
//<![CDATA[

  if (!$j.user || $j.user.is_admin() || $j.user.is_tagging_admin()){
    var tagsManager_Video_16296 = new TagsManager($j('#Video_16296'));
  }

//]]>
</script>


<div class="share_block">	
  <div class="addthis_toolbox"> 
    <ul>
      <li class="like_button facebook">
        <fb:like href="http://www.vitalmx.com/videos/member/Tony-Cairoli-The-Story-from-Sicily-to-9-Time-World-Champion,16296/GD2,43126?utm_source=facebook.com&amp;utm_medium=referral&amp;utm_campaign=fb_like" layout="button_count" action="like" show_faces="false" share="true"></fb:like>
      </li>
      <li class="like_button twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-text="Tony Cairoli – The Story from Sicily to 9-Time World Champion" data-via="VitalMX" data-url="http://www.vitalmx.com/videos/member/Tony-Cairoli-The-Story-from-Sicily-to-9-Time-World-Champion,16296/GD2,43126" rel="nofollow" target="_blank">Tweet</a></li>
      <li class="like_button google"><g:plusone size="medium"></g:plusone></li>
      <li><a class="addthis_button_expanded" addthis:title="Tony Cairoli – The Story from Sicily to 9-Time World Champion | Vital MX" href="http://www.addthis.com/bookmark.php?v=250&amp;username=vitalbrad" rel="nofollow" target="_blank">More...</a></li>
    </ul>
    <div class="clearfix"></div>
  </div>
  <script src="http://s7.addthis.com/js/300/addthis_widget.js#username=vitalbrad" type="text/javascript"></script> 
  <div class="author_info cf"> 
  <div class="userpic"> 
    <a class="no_bg" href="http://www.vitalmx.com/community/GD2,43126/all" rel="nofollow" title="View GD2's Vital MX profile"><img alt="Vital MX member GD2" height="30" src="http://p.vitalmx.com/photos/users/43126/avatar/c30_GD2_Logo_1496892656.jpg?1496891942" width="30" />		</a><div class="vcard">
			<span class="id">43126</span>
		  <span class="nickname">GD2</span>
			<span class="userpic">http://p.vitalmx.com/photos/users/43126/avatar/c50_GD2_Logo_1496892656.jpg?1496891942</span>
		  <span class="url">http://www.vitalmx.com/community/GD2,43126/all</span>
			<span class="member_since">05/10/14</span>
			<span class="location"></span>
		  <span class="summary">
    		<span class="stories">29</span>
    		<span class="friends">10</span>
    		<span class="photos">424</span>
    		<span class="videos">358</span>
    		<span class="forum_new_topics">381</span>
    		<span class="forum_replies">5064</span>
    		<span class="comments">58</span>
    		<span class="reviews">3</span>
		 	</span>
		</div>
 
  </div> 
  <div class="info"> 
    <p><a href="http://www.vitalmx.com/community/GD2,43126/all" class="" rel="nofollow" title="View GD2's Vital MX profile">GD2</a><br />
    11/17/2017 11:09 AM
	  </p> 
  </div> 
</div>


</div>


<div id="user_videos">
</div>
</div>

	<div class="footer_spotlights_block related_videos ">
	<h3>Related</h3>
  <ul class="footer_spotlights mtb_footer_spotlights ">
		<li><div class="photo">
		<i class="fa fa-play-circle"></i>
		<span class="bg"></span>
		<a href="http://www.vitalmx.com/videos/member/Tony-Cairoli-Tests-the-KTM-MotoGP-RC16,16257/GD2,43126" ga-target-title="Tony Cairoli Tests KTM's RC16 MotoGP Bike"><img alt="C235x132_dnabprkvwaiggbz.jpg_large" height="115" src="http://p.vitalmx.com/photos/spotlights/16189/b/c235x132_DNaBprkVwAIggBZ.jpg_large.jpg?1509391769" width="205" /></a></div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/videos/member/Tony-Cairoli-Tests-the-KTM-MotoGP-RC16,16257/GD2,43126" class="link" ga-target-title="Tony Cairoli Tests KTM's RC16 MotoGP Bike">Tony Cairoli Tests KTM's RC16 MotoGP Bike</a>
      		</div>
		</li>
		<li><div class="photo">
		<i class="fa fa-play-circle"></i>
		<span class="bg"></span>
		<a href="http://www.vitalmx.com/videos/member/2017-MXGP-World-Championship-Crash-Compilation,16278/GD2,43126" ga-target-title="2017 MXGP World Championship - Crash Compilation"><img alt="C235x132_1bc34d19aaff7bf575b79b02bc1b975a" height="115" src="http://p.vitalmx.com/photos/spotlights/16217/b/c235x132_1bc34d19aaff7bf575b79b02bc1b975a.jpg?1510463440" width="205" /></a></div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/videos/member/2017-MXGP-World-Championship-Crash-Compilation,16278/GD2,43126" class="link" ga-target-title="2017 MXGP World Championship - Crash Compilation">2017 MXGP World Championship - Crash Compilation</a>
      		</div>
		</li>
		<li><div class="photo">
		<i class="fa fa-play-circle"></i>
		<span class="bg"></span>
		<a href="http://www.vitalmx.com/videos/member/Antonio-Cairoli-9-Time-MXGP-World-Champion,16129/GD2,43126" ga-target-title="Antonio Cairoli - 9-Time MXGP World Champion"><img alt="C235x132_ab24dd2408a968358cec8636d09547d7" height="115" src="http://p.vitalmx.com/photos/spotlights/16042/b/c235x132_ab24dd2408a968358cec8636d09547d7.jpg?1507051404" width="205" /></a></div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/videos/member/Antonio-Cairoli-9-Time-MXGP-World-Champion,16129/GD2,43126" class="link" ga-target-title="Antonio Cairoli - 9-Time MXGP World Champion">Antonio Cairoli - 9-Time MXGP World Champion</a>
      		</div>
		</li>
		<li><div class="photo">
		<i class="fa fa-play-circle"></i>
		<span class="bg"></span>
		<a href="http://www.vitalmx.com/videos/member/Onboard-Antonio-Cairoli-2017-MXGP-of-USA,16082/GD2,43126" ga-target-title="Onboard: Antonio Cairoli - 2017 MXGP of USA"><img alt="C235x132_3d986a092412a3a2e232e313f3c26b4e" height="115" src="http://p.vitalmx.com/photos/spotlights/15993/b/c235x132_3d986a092412a3a2e232e313f3c26b4e.jpg?1507051945" width="205" /></a></div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/videos/member/Onboard-Antonio-Cairoli-2017-MXGP-of-USA,16082/GD2,43126" class="link" ga-target-title="Onboard: Antonio Cairoli - 2017 MXGP of USA">Onboard: Antonio Cairoli - 2017 MXGP of USA</a>
				<span class="comment_count">1</span>
      		</div>
		</li>
		<li class="&#x27;last&#x27;"><div class="photo">
		<i class="fa fa-play-circle"></i>
		<span class="bg"></span>
		<a href="http://www.vitalmx.com/videos/features/A-Taste-of-Supercross-Chatting-with-Tim-Gajser,16208/ML512,13480" ga-target-title="A Taste of Supercross - Chatting with Tim Gajser"><img alt="C235x132_101317gajser1280" height="115" src="http://p.vitalmx.com/photos/spotlights/16129/b/c235x132_101317gajser1280.jpg?1508874921" width="205" /></a></div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/videos/features/A-Taste-of-Supercross-Chatting-with-Tim-Gajser,16208/ML512,13480" class="link" ga-target-title="A Taste of Supercross - Chatting with Tim Gajser">A Taste of Supercross - Chatting with Tim Gajser</a>
				<span class="comment_count">1</span>
      		</div>
		</li>
  </ul>
	</div>

<script type="text/javascript">
	trackOnVisible('.related_videos li:first', function() {
		__trackGAEvent('Internal Content Referrals - Loads', 'Related Videos', 'Below Player');
	});
	$j('.related_videos a').click(function(e) {
	  thisSlot = $j(this).closest('li').index()+1;
	  __trackGAEvent('Internal Content Referrals - Clicks', 'Related Videos', 'Below Player:Slot '+thisSlot, {dimension4:$j(this).attr('href')});
	});
</script>


<div class="cmmnt_li mini_cmnts" id="comment_list">
<div class="cmmnt_li__head">
	<div class="fl_left">
  	<span class="cmmnt_count" data-commentcount="0 ">0 comments</span>
		<span class="cmmnt_sort is_sortable"></span>
	</div>
  <div class="fl_right">
	<div class="cmmnt_notify is_notifiable" data-url="/followings/:action/videos/16296?xhr=1">
	</div>
</div>
	
</div>
<div class="cmmnt_li__form"></div>
<div class="cmmnt_li__comments">
	<ul>
  </ul>
</div>

<script type="text/javascript">
	if ($j.comments === undefined) $j.comments = {}

  $j.comments.data = [];
	$j.comments.users = {
		commenters: {},
		voters: {}
  }
	// Init comments
	$j.comments.form.init();
	$j.notif.init();
	$j.user_profile.widget.init();
</script>


<a class="expandCmnts">Show <span>More Comment(s)</span> / Leave a Comment</a>
<script>
function minifiedComments() {
	$j('.cmmnt_li.mini_cmnts').not('.cmmnt_li.mini_cmnts.loaded').each(function() {
		target = this;
		cmntCount = $j(target).find('.cmmnt_li__comments li').length - 1;
		if (cmntCount < 1) {
			$j(target).removeClass('mini_cmnts');
		} else if (cmntCount == 1){
			$j(target).find('.expandCmnts span').html(cmntCount+' More');
		} else {
			$j(target).find('.expandCmnts span').html(cmntCount+' More');
		} 
		$j(target).find('.expandCmnts').click(function() {
			$j(this).closest('.cmmnt_li.mini_cmnts').removeClass('mini_cmnts');
		});
		$j(target).addClass('loaded');
	});
}
minifiedComments();
</script>
</div>


<script type="text/javascript" charset="utf-8">
vitalPage.videos.init(16296);
vitalPage.photovideo.page_a = 1;
vitalPage.photovideo.page_b = 1;
vitalPage.story.init();
</script>
<script type="text/javascript">$j(function(){ $j.post('http://'+window.location.hostname+'/islcv', { 'ids[]': [16241] }); });</script>

  	  	<div class="adb-bottom-outer" style="margin-top: 20px;">
  	  	  <div id="ad-banner-bottom">  <div id='Moto_desktop_video_detail_bottom'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Moto_desktop_video_detail_bottom'); });
    </script>
  </div>
</div>
  	  	</div>
    </div>
    <div class="sidebar normal multiSidebar">

<div class="sidebar normal">
  <div class="ad" id="scroll_ad">
    <div id='Moto_desktop_video_detail_side'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Moto_desktop_video_detail_side'); });
    </script>
  </div>

</div>
<!--<div class="clearfix"></div>-->


</div>

<div class="latestContent latestTracker">
<h3>The Latest</h3>
<ul>
  <li class="cf" data-id="16242">
    <div class="photo">
      <a href="http://www.vitalmx.com/news/news/Video-Malcolm-Stewart-Riding-Supercross-on-a-Kawasaki-KX450F,4369" ga-target-title="Video: Malcolm Stewart Riding Supercross on a Kawasaki KX450F"><img alt="C235x132_malcomstewartkawi" src="http://p.vitalmx.com/photos/spotlights/16242/b/c235x132_malcomstewartkawi.jpg?1510954867" /></a>
    </div>
    <div>
      <a href="http://www.vitalmx.com/news/news/Video-Malcolm-Stewart-Riding-Supercross-on-a-Kawasaki-KX450F,4369" ga-target-title="Video: Malcolm Stewart Riding Supercross on a Kawasaki KX450F">Video: Malcolm Stewart Riding Supercross on a Kawasaki KX450F</a>
      
    </div>
  </li>
  <li class="cf" data-id="16239">
    <div class="photo">
      <a href="http://www.vitalmx.com/videos/features/Raw-Laps-Jeremy-Martin-and-Supercross-de-Paris,16295/GuyB,64" ga-target-title="Raw Laps: Jeremy Martin at Supercross de Paris"><img alt="C235x132_111717martin366" src="http://p.vitalmx.com/photos/spotlights/16239/b/c235x132_111717martin366.jpg?1510939858" /></a>
    </div>
    <div>
      <a href="http://www.vitalmx.com/videos/features/Raw-Laps-Jeremy-Martin-and-Supercross-de-Paris,16295/GuyB,64" ga-target-title="Raw Laps: Jeremy Martin at Supercross de Paris">Raw Laps: Jeremy Martin at Supercross de Paris</a>
      
    </div>
  </li>
  <li class="cf" data-id="16240">
    <div class="photo">
      <a href="http://www.vitalmx.com/news/news/Jetwerx-Releases-Top-100-Numbers-for-2018-Rockstar-Energy-Triple-Crown,4368" ga-target-title="Jetwerx Releases Top-100 Numbers for 2018 Rockstar Energy Triple Crown"><img alt="C235x132_pourcel_riverglade" src="http://p.vitalmx.com/photos/spotlights/16240/b/c235x132_Pourcel_Riverglade.jpg?1510945429" /></a>
    </div>
    <div>
      <a href="http://www.vitalmx.com/news/news/Jetwerx-Releases-Top-100-Numbers-for-2018-Rockstar-Energy-Triple-Crown,4368" ga-target-title="Jetwerx Releases Top-100 Numbers for 2018 Rockstar Energy Triple Crown">Jetwerx Releases Top-100 Numbers for 2018 Rockstar Energy Triple Crown</a>
      <span class="comment_count">1</span>
      
    </div>
  </li>
  <li class="cf" data-id="16238">
    <div class="photo">
      <a href="http://www.vitalmx.com/community/Daca31,59903/setup,62549" ga-target-title="Bike of the Day: '95 CR250R from Down Under"><img alt="C235x132_botd170" src="http://p.vitalmx.com/photos/spotlights/16238/b/c235x132_botd170.jpg?1510888173" /></a>
    </div>
    <div>
      <a href="http://www.vitalmx.com/community/Daca31,59903/setup,62549" ga-target-title="Bike of the Day: '95 CR250R from Down Under">Bike of the Day: '95 CR250R from Down Under</a>
      <span class="comment_count">3</span>
      
    </div>
  </li>
  <li class="cf" data-id="16237">
    <div class="photo">
      <a href="http://www.vitalmx.com/forums/Moto-Related,20/JS7-Seven-MX-Honda,1329667" ga-target-title="James Stewart Spotted on the Track"><img alt="C235x132_js7spotteda" src="http://p.vitalmx.com/photos/spotlights/16237/b/c235x132_js7spottedA.jpg?1510859070" /></a>
    </div>
    <div>
      <a href="http://www.vitalmx.com/forums/Moto-Related,20/JS7-Seven-MX-Honda,1329667" ga-target-title="James Stewart Spotted on the Track">James Stewart Spotted on the Track</a>
      <span class="comment_count">381</span>
      
    </div>
  </li>
  <li class="cf" data-id="16236">
    <div class="photo">
      <a href="http://www.vitalmx.com/photos/features/2017-EICMA-Milan-Motorcycle-Show-Chapter-Three,39338/chapterthreeeicmaA,103114/ML512,13480" ga-target-title="2017 EICMA - Milan Motorcycle Show: Chapter Three"><img alt="C235x132_chapterthreeeicmaa" src="http://p.vitalmx.com/photos/spotlights/16236/b/c235x132_chapterthreeeicmaA.jpg?1510798248" /></a>
    </div>
    <div>
      <a href="http://www.vitalmx.com/photos/features/2017-EICMA-Milan-Motorcycle-Show-Chapter-Three,39338/chapterthreeeicmaA,103114/ML512,13480" ga-target-title="2017 EICMA - Milan Motorcycle Show: Chapter Three">2017 EICMA - Milan Motorcycle Show: Chapter Three</a>
      <span class="comment_count">2</span>
      
    </div>
  </li>
  <li class="cf" data-id="16235">
    <div class="photo">
      <a href="http://www.vitalmx.com/news/press-release/Josh-Strang-A-Decade-of-Chasing-the-Dream-Part-2,20647" ga-target-title="Josh Strang // A Decade of Chasing the Dream – Part 2 "><img alt="C235x132_s1600_strang_2_527815" src="http://p.vitalmx.com/photos/spotlights/16235/b/c235x132_s1600_strang_2_527815.jpg?1510791633" /></a>
    </div>
    <div>
      <a href="http://www.vitalmx.com/news/press-release/Josh-Strang-A-Decade-of-Chasing-the-Dream-Part-2,20647" ga-target-title="Josh Strang // A Decade of Chasing the Dream – Part 2 ">Josh Strang // A Decade of Chasing the Dream – Part 2 </a>
      
    </div>
  </li>
  <li class="cf" data-id="16233">
    <div class="photo">
      <a href="http://www.vitalmx.com/news/press-release/Monster-Energy-Knich-Yamaha-Factory-Racing-Team-Rider-Updates,20646" ga-target-title="Monster Energy/Knich/Yamaha Factory Racing Team Rider Updates"><img alt="C235x132_111517barcia366" src="http://p.vitalmx.com/photos/spotlights/16233/b/c235x132_111517barcia366.jpg?1510770832" /></a>
    </div>
    <div>
      <a href="http://www.vitalmx.com/news/press-release/Monster-Energy-Knich-Yamaha-Factory-Racing-Team-Rider-Updates,20646" ga-target-title="Monster Energy/Knich/Yamaha Factory Racing Team Rider Updates">Monster Energy/Knich/Yamaha Factory Racing Team Rider Updates</a>
      <span class="comment_count">2</span>
      
    </div>
  </li>
  <li class="cf" data-id="16232">
    <div class="photo">
      <a href="http://www.vitalmx.com/news/news/Austin-Forkner-Sustains-Broken-Wrist-Collarbone-in-Practice-Crash,4366" ga-target-title="Austin Forkner Sustains Broken Wrist & Collarbone in Practice Crash"><img alt="C235x132_s1600_guyb0792" src="http://p.vitalmx.com/photos/spotlights/16232/b/c235x132_s1600_GUYB0792.jpg?1510770320" /></a>
    </div>
    <div>
      <a href="http://www.vitalmx.com/news/news/Austin-Forkner-Sustains-Broken-Wrist-Collarbone-in-Practice-Crash,4366" ga-target-title="Austin Forkner Sustains Broken Wrist & Collarbone in Practice Crash">Austin Forkner Sustains Broken Wrist & Collarbone in Practice Crash</a>
      
    </div>
  </li>
  <li class="cf" data-id="16234">
    <div class="photo">
      <a href="http://www.vitalmx.com/news/news/Team-Honda-Racing-Signs-Brett-Metcalfe-for-2018-Australian-Motocross-Nationals,4367" ga-target-title="Team Honda Racing Signs Brett Metcalfe for 2018 Australian Motocross Championship"><img alt="C235x132_max_110617worldvet170068_1105" src="http://p.vitalmx.com/photos/spotlights/16234/b/c235x132_max_110617worldvet170068_1105.jpg?1510774014" /></a>
    </div>
    <div>
      <a href="http://www.vitalmx.com/news/news/Team-Honda-Racing-Signs-Brett-Metcalfe-for-2018-Australian-Motocross-Nationals,4367" ga-target-title="Team Honda Racing Signs Brett Metcalfe for 2018 Australian Motocross Championship">Team Honda Racing Signs Brett Metcalfe for 2018 Australian Motocross Championship</a>
      
    </div>
  </li>
</ul>
</div>

<script type="text/javascript">
  // Remove Latest if sidebar longer than content
  $j(document).ready(function() {
    contentHeight = $j('.content .content_inner').height();
    sidebarHeight = $j('.multiSidebar').height() - $j('.multiSidebar .sidebar .ad').css('margin-top').replace(/[^-\d\.]/g, '');
    if(contentHeight > sidebarHeight){
      $j('.multiSidebar .latestContent').css('visibility','visible');
    }
  });
  $j(window).load(function() {
    contentHeight = $j('.content .content_inner').height();
    sidebarHeight = $j('.multiSidebar').height() - $j('.multiSidebar .sidebar .ad').css('margin-top').replace(/[^-\d\.]/g, '');
    
    if(contentHeight > sidebarHeight){
      $j('.multiSidebar .latestContent').css('visibility','visible');
    } else {
      removeLatest();
    }
  });
  
  function removeLatest() {
   	$j('.multiSidebar .latestContent').css('visibility','visible');
   	contentHeight = $j('.content .content_inner').height()
   	sidebarHeight = $j('.multiSidebar').height() - $j('.multiSidebar .sidebar .ad').css('margin-top').replace(/[^-\d\.]/g, '');
   	
   	if(sidebarHeight > contentHeight){
   	  //Adjust Floating Ad To Compensate
   	  targetHeight = $j('.multiSidebar .latestContent li:visible:last').outerHeight(true);
   	  if( $j('.sidebar .ad').css('margin-top').replace(/[^-\d\.]/g, '') >= targetHeight ) $j('.sidebar .ad').css('margin-top', $j('.sidebar .ad').css('margin-top').replace(/[^-\d\.]/g, '') - targetHeight);
   		$j('.multiSidebar .latestContent li:visible:last').hide();
   		if($j('.multiSidebar .latestContent li:visible').length > 0){ 
   		  removeLatest();
   		} else {
   		  $j('.multiSidebar .latestContent').remove();
   		}
   	}
   }
    
  trackOnVisible('.latestContent li:first', function() {
  	__trackGAEvent('Internal Content Referrals - Loads', 'Latest', 'Sidebar:Below Ad');
  });
  $j('.latestContent a').click(function() {
    thisSlot = $j(this).closest('li').index()+1;
    if($j(this).closest('li').hasClass('pr-post')) thisSlot = thisSlot+':Sponsored';
    __trackGAEvent('Internal Content Referrals - Clicks', 'Latest', 'Sidebar:Below Ad:Slot '+thisSlot, {dimension4:$j(this).attr('href')});
  });
  trackOnVisible('.latestContent .pr-post', function($elem) {
  	thisSlot = $elem.index()+1;
  	$j.post('http://'+window.location.hostname+'/islv', { 'ids[]': $elem.attr('data-id'), 'module':'latest', 'position':thisSlot });
  });
</script>
	
</div>

  </div>
      
  <!-- footer -->
<div id="footer">  


<script>
//Affan
  var footer_deals_data = {};
  var affiliateAnalytics__DealsFooter;
  var affTimer9 = setInterval(function() {
    if(affanLoaded == true){
      clearInterval(affTimer9);
      affiliateAnalytics__DealsFooter = new Affan(footer_deals_data, {
      product_type: 'Deals',
        section: "Footer",
        sub_section: "Footer Module",
        expandable: false,
        page_url: 'http://www.vitalmx.com/videos/member/Tony-Cairoli-The-Story-from-Sicily-to-9-Time-World-Champion,16296/GD2,43126'
      });
      $j(document).ready(function() {
        affiliateAnalytics__DealsFooter.init('#product_deals_footer', {
          checkLeftRight: false
        });
      });
    }
  }, 500);

</script>


<script type='text/javascript'>
	
	/*Swap Image Size*/
	$j(document).ready(function() {
	  relatedFooterImageSwap();
	});	
	$j(window).resize(function() {
	  relatedFooterImageSwap();
	});
	function relatedFooterImageSwap() {
	  $j('.related_in_footer li .photo img').each(function() {
	    imgSize = $j(this).closest('li').width();
	    console.log('imgSize:'+imgSize);
	    origSize = '/c235x132_';
	    originalURL = $j(this).attr('data-original');
	    if(!originalURL){
	    	originalURL = $j(this).attr('src');
	    	$j(this).attr('data-original', originalURL);
	    }
	    if(imgSize > 500){	
	  		newUrl = originalURL.replace(origSize, "/c600x337_"); 
	  		$j(this).attr('src', newUrl);  	
	  	} else if (imgSize > 366) { 
	  		newUrl = originalURL.replace(origSize, "/c500x280_"); 
	  		$j(this).attr('src', newUrl);  		
	  	} else if (imgSize > 235) { 
	  		newUrl = originalURL.replace(origSize, "/c366x206_"); 
	  		$j(this).attr('src', newUrl);
	  	} else {
	  	  newUrl = originalURL.replace(origSize, "/c235x132_"); 
	  	  $j(this).attr('src', newUrl);
	    }
	  });
	}	
</script>


<script type='text/javascript'>
	
	/*Swap Image Size*/
	$j(document).ready(function() {
	  latestFooterImageSwap();
	});	
	$j(window).resize(function() {
	  latestFooterImageSwap();
	});
	function latestFooterImageSwap() {
	  $j('.footer_latest_block li .photo img').each(function() {
	    imgSize = $j(this).closest('li').width();
	    console.log('imgSize:'+imgSize);
	    origSize = '/c235x132_';
	    originalURL = $j(this).attr('data-original');
	    if(!originalURL){
	    	originalURL = $j(this).attr('src');
	    	$j(this).attr('data-original', originalURL);
	    }
	    if(imgSize > 500){	
	  		newUrl = originalURL.replace(origSize, "/c600x337_"); 
	  		$j(this).attr('src', newUrl);  	
	  	} else if (imgSize > 366) { 
	  		newUrl = originalURL.replace(origSize, "/c500x280_"); 
	  		$j(this).attr('src', newUrl);  		
	  	} else if (imgSize > 235) { 
	  		newUrl = originalURL.replace(origSize, "/c366x206_"); 
	  		$j(this).attr('src', newUrl);
	  	} else {
	  	  newUrl = originalURL.replace(origSize, "/c235x132_"); 
	  	  $j(this).attr('src', newUrl);
	    }
	  });
	}	
</script>

	<div class='footer_big_feature'>
	<h3>Most Popular</h3>
  <ul class='footer_most_popular mtb_footer_most_popular cf mostPopTracker'>
		<li class="" data-id="16239">
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/videos/features/Raw-Laps-Jeremy-Martin-and-Supercross-de-Paris,16295/GuyB,64" ga-target-title="Raw Laps: Jeremy Martin at Supercross de Paris"><img alt="C366x206_111717martin366" height="115" src="http://p.vitalmx.com/photos/spotlights/16239/b/c366x206_111717martin366.jpg?1510939858" width="205" /></a>
      </div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/videos/features/Raw-Laps-Jeremy-Martin-and-Supercross-de-Paris,16295/GuyB,64" class="link" ga-target-title="Raw Laps: Jeremy Martin at Supercross de Paris">Raw Laps: Jeremy Martin at Supercross de Paris</a>
			
      </div>
		</li>
		<li class="" data-id="16219">
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/videos/member/Ronnie-Mac-vs-Ricky-Carmichael-2017-AUS-X-Open,16276/GD2,43126" ga-target-title="Ronnie Mac vs. Ricky Carmichael - 2017 AUS-X Open"><img alt="C366x206_61a1a17d8b778030dd197a624139c845" height="115" src="http://p.vitalmx.com/photos/spotlights/16219/b/c366x206_61a1a17d8b778030dd197a624139c845.jpg?1510463585" width="205" /></a>
      </div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/videos/member/Ronnie-Mac-vs-Ricky-Carmichael-2017-AUS-X-Open,16276/GD2,43126" class="link" ga-target-title="Ronnie Mac vs. Ricky Carmichael - 2017 AUS-X Open">Ronnie Mac vs. Ricky Carmichael - 2017 AUS-X Open</a>
				<span class='comment_count'>4</span>
			
      </div>
		</li>
		<li class="" data-id="16236">
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/photos/features/2017-EICMA-Milan-Motorcycle-Show-Chapter-Three,39338/chapterthreeeicmaA,103114/ML512,13480" ga-target-title="2017 EICMA - Milan Motorcycle Show: Chapter Three"><img alt="C366x206_chapterthreeeicmaa" height="115" src="http://p.vitalmx.com/photos/spotlights/16236/b/c366x206_chapterthreeeicmaA.jpg?1510798248" width="205" /></a>
      </div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/photos/features/2017-EICMA-Milan-Motorcycle-Show-Chapter-Three,39338/chapterthreeeicmaA,103114/ML512,13480" class="link" ga-target-title="2017 EICMA - Milan Motorcycle Show: Chapter Three">2017 EICMA - Milan Motorcycle Show: Chapter Three</a>
				<span class='comment_count'>2</span>
			
      </div>
		</li>
		<li class="" data-id="16233">
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/news/press-release/Monster-Energy-Knich-Yamaha-Factory-Racing-Team-Rider-Updates,20646" ga-target-title="Monster Energy/Knich/Yamaha Factory Racing Team Rider Updates"><img alt="C366x206_111517barcia366" height="115" src="http://p.vitalmx.com/photos/spotlights/16233/b/c366x206_111517barcia366.jpg?1510770832" width="205" /></a>
      </div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/news/press-release/Monster-Energy-Knich-Yamaha-Factory-Racing-Team-Rider-Updates,20646" class="link" ga-target-title="Monster Energy/Knich/Yamaha Factory Racing Team Rider Updates">Monster Energy/Knich/Yamaha Factory Racing Team Rider Updates</a>
				<span class='comment_count'>2</span>
			
      </div>
		</li>
		<li class="" data-id="16223">
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/features/Social-Scoop,5642" ga-target-title="Social Scoop"><img alt="C366x206_scoop174" height="115" src="http://p.vitalmx.com/photos/spotlights/16223/b/c366x206_scoop174.jpg?1510591266" width="205" /></a>
      </div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/features/Social-Scoop,5642" class="link" ga-target-title="Social Scoop">Social Scoop</a>
				<span class='comment_count'>2</span>
			
      </div>
		</li>
		<li class="" data-id="16227">
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/news/press-release/Star-Racing-Yamaha-Welcomes-Monster-Energy-as-Title-Sponsor-Announces-2018-Roster,20645" ga-target-title="Star Racing Yamaha Welcomes Monster Energy as Title Sponsor, Announces 2018 Roster"><img alt="C366x206_s1600_010617bikesofsx008" height="115" src="http://p.vitalmx.com/photos/spotlights/16227/b/c366x206_s1600_010617bikesofsx008.jpg?1510678814" width="205" /></a>
      </div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/news/press-release/Star-Racing-Yamaha-Welcomes-Monster-Energy-as-Title-Sponsor-Announces-2018-Roster,20645" class="link" ga-target-title="Star Racing Yamaha Welcomes Monster Energy as Title Sponsor, Announces 2018 Roster">Star Racing Yamaha Welcomes Monster Energy as Title Sponsor, Announces 2018 Roster</a>
				<span class='comment_count'>7</span>
			
      </div>
		</li>
		<li class="" data-id="16238">
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/community/Daca31,59903/setup,62549" ga-target-title="Bike of the Day: '95 CR250R from Down Under"><img alt="C366x206_botd170" height="115" src="http://p.vitalmx.com/photos/spotlights/16238/b/c366x206_botd170.jpg?1510888173" width="205" /></a>
      </div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/community/Daca31,59903/setup,62549" class="link" ga-target-title="Bike of the Day: '95 CR250R from Down Under">Bike of the Day: '95 CR250R from Down Under</a>
				<span class='comment_count'>3</span>
				<span class='thumbs_up'>5</span>
			
      </div>
		</li>
		<li class="" data-id="16222">
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/photos/features/2017-EICMA-Milan-Motorcycle-Show-Day-Two,39337/2017-EICMA-Milan-Motorcycle-Show-Day-Two-Coverage,102982/ML512,13480" ga-target-title="2017 EICMA - Milan Motorcycle Show: Chapter Two"><img alt="C366x206_milandaytwoa" height="115" src="http://p.vitalmx.com/photos/spotlights/16222/b/c366x206_milandaytwoA.jpg?1510511109" width="205" /></a>
      </div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/photos/features/2017-EICMA-Milan-Motorcycle-Show-Day-Two,39337/2017-EICMA-Milan-Motorcycle-Show-Day-Two-Coverage,102982/ML512,13480" class="link" ga-target-title="2017 EICMA - Milan Motorcycle Show: Chapter Two">2017 EICMA - Milan Motorcycle Show: Chapter Two</a>
				<span class='comment_count'>7</span>
			
      </div>
		</li>
		<li class="" data-id="16229">
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/features/Open-Mic-With-Ron-Lechien,5643" ga-target-title="Ron Lechien: If He Could Do It Over Again..."><img alt="C366x206_111517lechien366" height="115" src="http://p.vitalmx.com/photos/spotlights/16229/b/c366x206_111517lechien366.jpg?1510810879" width="205" /></a>
      </div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/features/Open-Mic-With-Ron-Lechien,5643" class="link" ga-target-title="Ron Lechien: If He Could Do It Over Again...">Ron Lechien: If He Could Do It Over Again...</a>
				<span class='comment_count'>3</span>
			
      </div>
		</li>
		<li class="" data-id="16201">
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/features/2018-Vital-MX-250-Shootout,5636" ga-target-title="2018 Vital MX 250 Shootout"><img alt="C366x206_18250shootouta" height="115" src="http://p.vitalmx.com/photos/spotlights/16201/b/c366x206_18250shootoutA.jpg?1509963468" width="205" /></a>
      </div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/features/2018-Vital-MX-250-Shootout,5636" class="link" ga-target-title="2018 Vital MX 250 Shootout">2018 Vital MX 250 Shootout</a>
				<span class='comment_count'>1</span>
			
      </div>
		</li>
		<li class="" data-id="16211">
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/videos/member/Pure-Dean-Wilson,16271/GD2,43126" ga-target-title="Pure - Dean Wilson"><img alt="C366x206_9d027af7a1054ad15257e989520e68ad" height="115" src="http://p.vitalmx.com/photos/spotlights/16211/b/c366x206_9d027af7a1054ad15257e989520e68ad.jpg?1510188859" width="205" /></a>
      </div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/videos/member/Pure-Dean-Wilson,16271/GD2,43126" class="link" ga-target-title="Pure - Dean Wilson">Pure - Dean Wilson</a>
				<span class='comment_count'>1</span>
			
      </div>
		</li>
		<li class="last" data-id="16221">
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/news/news/Results-Sheet-2017-Australian-Supercross-Championship-AUS-X-Open-Night-2,4365" ga-target-title="Results Sheet: 2017 Australian Supercross Championship - AUS-X Open Night 2"><img alt="C366x206_aus2" height="115" src="http://p.vitalmx.com/photos/spotlights/16221/b/c366x206_aus2.jpg?1510466299" width="205" /></a>
      </div>
			<div class="titleLink">
			<a href="http://www.vitalmx.com/news/news/Results-Sheet-2017-Australian-Supercross-Championship-AUS-X-Open-Night-2,4365" class="link" ga-target-title="Results Sheet: 2017 Australian Supercross Championship - AUS-X Open Night 2">Results Sheet: 2017 Australian Supercross Championship - AUS-X Open Night 2</a>
			
      </div>
		</li>
  </ul>
	</div>

<script type='text/javascript'>
  $j('.footer_most_popular a').mouseover(function(){
		var item = $j(this).parents('li');
		item.find('.photo a').addClass('mouse-over');
		item.find('a.link').addClass('mouse-over');
	});
	
	$j('.footer_most_popular a').mouseout(function(){
		var item = $j(this).parents('li');
		item.find('.photo a').removeClass('mouse-over');
		item.find('a.link').removeClass('mouse-over');
	});
	trackOnVisible('.footer_most_popular li:first', function() {
		__trackGAEvent('Internal Content Referrals - Loads', 'Most Popular', 'Footer:Middle');
	});
	$j('.footer_most_popular a').click(function(e) {
	  thisSlot = $j(this).closest('li').index()+1;
	  if($j(this).closest('li').hasClass('pr-post')) thisSlot = thisSlot+':Sponsored'; 
	  __trackGAEvent('Internal Content Referrals - Clicks', 'Most Popular', 'Footer:Middle:Slot '+thisSlot, {dimension4:$j(this).attr('href')});
	});
	trackOnVisible('.footer_most_popular .pr-post', function($elem) {
		thisSlot = $elem.index()+1;
		$j.post('http://'+window.location.hostname+'/islv', { 'ids[]': $elem.attr('data-id'), 'module':'most_popular', 'position':thisSlot });
	});
	
	/*Swap Image Size*/
	$j(document).ready(function() {
	  mostPopImageSwap();
	});	
	$j(window).resize(function() {
	  mostPopImageSwap();
	});
	function mostPopImageSwap() {
	  $j('.footer_most_popular li .photo img').each(function() {
	    imgSize = $j(this).closest('li').width();
	    console.log('imgSize:'+imgSize);
	    origSize = '/c366x206_';
	    originalURL = $j(this).attr('data-original');
	    if(!originalURL){
	    	originalURL = $j(this).attr('src');
	    	$j(this).attr('data-original', originalURL);
	    }
	    if(imgSize > 500){	
    		newUrl = originalURL.replace(origSize, "/c600x337_"); 
    		$j(this).attr('src', newUrl);  	
    	} else if (imgSize > 366) { 
    		newUrl = originalURL.replace(origSize, "/c500x280_"); 
    		$j(this).attr('src', newUrl);  		
    	} else {
    	  newUrl = originalURL.replace(origSize, "/c366x206_"); 
    	  $j(this).attr('src', newUrl);
	    }
	  });
	}	  
</script>


<div id="site_wide_links">
  <a href="/terms-of-use" rel="nofollow">Terms &amp; Conditions</a> | 
  <a href="/privacy-policy" rel="nofollow">Privacy Policy</a> | 
  <a href="/fb_connect/faq">Facebook F.A.Q.</a> |
  <a href="http://www.vitalmedianet.com/index.php/mx/" target="_blank">Advertising</a> | 
  <a href="mailto:sgiberson@vitalmx.com" rel="nofollow" target="_blank">Contact</a> | 
  <a href="http://www.vitalbmx.com">BMX</a> | 
  <a href="http://www.vitalmtb.com">Mountain Bike</a> |
  <a href="http://www.vitalmx.com">Motocross</a>
  <label>
    <span>Version: <a href="http://www.vitalmx.com/videos/member/Tony-Cairoli-The-Story-from-Sicily-to-9-Time-World-Champion,16296/GD2,43126?mobile=false">Desktop</a> | <a href="http://m.vitalmx.com/videos/member/Tony-Cairoli-The-Story-from-Sicily-to-9-Time-World-Champion,16296/GD2,43126?mobile=true">Mobile</a></span>
  </label>
  <label>&copy; 2017 Vital Media Network, Inc.</label>
</div>
</div>
<!-- // footer -->

<div id="debug" class="hide">
<ul>
  <li>@cache_main: 669189a5c609fff19809bf505cdb16e0</li>
</ul>
</div>

<script src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=vitalbrad"></script>

  
</div>
<script type="text/javascript">
vitalPage.adjustBgAdHeight();
prepOutboundLinks();
</script>
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-5bUjnbj6Bo8KU"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-5bUjnbj6Bo8KU.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->


<!-- Begin VigLink Tag -->
<script type="text/javascript">
  var vglnk = { key: '1b2c4fc4a746c7fe4364e669d7178543' };
  
  (function(d, t) {
    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
    s.src = '//cdn.viglink.com/api/vglnk.js';
    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
  }(document, 'script'));
</script>
<!-- End VigLink Tag -->


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Handlebars templates -->
<script type="text/x-handlebars-template" id="user-widget-new-tmpl"><div class="user_widget"><div class="user_widget__inner"><div class="widget_header"><div class="widget_header__userpic"><a href="{{url}}" title="View{{nickname}}'s profile"><img alt="{{nickname}}" src="{{userpic}}" width="48" height="48"></a></div><div class="widget_header__username"><p class="cmmnt_username"><a href="{{url}}" title="View{{nickname}}'s profile">{{nickname}}</a></p><p class="cmmnt_timestamp timestamp">Member since:{{member_since}}</p></div><div class="x_close_link"><a title="Hide">Close</a></div></div><div class="widget_section">{{#if location}}<p>Location: <strong>{{location}}</strong></p>{{/if}}{{#if summary.stories}}<p>Posts: <a href="{{url}}#stories">{{summary.stories}}</a></p>{{/if}}{{#if summary.friends}}<p>Friends: <a href="{{url}}#friends">{{summary.friends}}</a></p>{{/if}}{{#if summary.photos}}<p>Photos: <a href="{{url}}#photos">{{summary.photos}}</a></p>{{/if}}{{#if summary.videos}}<p>Videos: <a href="{{url}}#videos">{{summary.videos}}</a></p>{{/if}}{{#if summary.setup_link}}<p>Bike Check: <a href="{{summary.setup_link}}">view</a></p>{{/if}}{{#if summary.forum_new_topics}}<p>Forum topics started: <a href="{{url}}#forum">{{summary.forum_new_topics}}</a></p>{{/if}}{{#if summary.forum_replies}}<p>Forum replies: <a href="{{url}}#forum">{{summary.forum_replies}}</a></p>{{/if}}{{#if summary.comments}}<p>Comments: <a href="{{url}}#comments">{{summary.comments}}</a></p>{{/if}}{{#if summary.reviews}}<p>Reviews: <a href="{{url}}#reviews">{{summary.reviews}}</a></p>{{/if}}{{#if summary.profile_comments}}<p>Profile comments: <a href="{{url}}#profile-comments">{{summary.profile_comments}}</a></p>{{/if}}</div>{{#if send_message_url}}<div class="widget_section"><p><a href="{{send_message_url}}" class="admin_link" rel="nofollow"><span>Send Message</span></a></p></div>{{/if}}</div></div></script>


</body>
</html>
