<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if lt IE 7 ]> <html class="mx ie6" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 7 ]> <html class="mx ie7" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 8 ]> <html class="mx ie8" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 9 ]> <html class="mx ie9" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="mx" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="an7TVb4uQi5AQ+kQngWQ2m9rfFYBky3fqw9DtvPAs14=" name="csrf-token" />
<!--[if lte IE 8]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link href="http://assets.vitalmedianet.com/images/_mx/favicon.ico" rel="shortcut icon" /> 
<link rel="alternate" media="only screen and (max-width: 640px)" href="m.vitalmx.com" >

<title>Vital Stats: 2017 Pro Motocross &amp; Supercross - Motocross Feature Stories - Vital MX</title>
<meta name="description" content="Stats you may not need to know, but you want to know." />
<meta name="keywords" content="motocross, dirt bike, dirt bikes, mx, supercross, ama supercross, freestyle motocross, fmx, motocross gear, motocross bike, motocross racing, supercross results, supercross coverages" />



<script src="/partials/user?following_url=feature&notif_id=5565"></script>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js" type="text/javascript"></script>
<script type="text/javascript" src="http://assets.vitalmedianet.com/javascripts/jquery-libs.vital.min.js"></script>
<script src="/assets/isMobile-139cc0876bca4b3a0b04ba75c612eb1d.js" type="text/javascript"></script>

<script type="text/javascript" charset="utf-8">
  var isDST = true;
  $j = jQuery.noConflict();
  $j.vitalOptions = {
    userCardAutoPopup: 'on'
  }
</script>
<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/handlebars.js/1.0.0.beta2/handlebars.min.js"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.1/underscore-min.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<link href="/assets/fancybox/jquery.fancybox-1.3.1-72cd4254f9fd953117285e2c4106cedf.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/assets/fancybox/jquery.fancybox-patch-f4d36e69503b6525f0625dd6ee6225e5.css" media="screen" rel="stylesheet" type="text/css" />
<script src="/assets/fancybox/jquery.fancybox-1.3.1-bafd25af44aa60c8a40f9451a98c12fd.js" type="text/javascript"></script>
<script type="text/javascript">
  var affanLoaded = false;
  $j(document).ready(function() {
    $j.ajax({
      url: 'http://affan.vitalmx.com/assets/application.js?1507664210',
      dataType: 'script',
      success: runAffanSuccess,
      async: false
    });

    function runAffanSuccess() {
      console.log('Affan Loaded');
      affanLoaded = true;
      Affan.host = "http://affan.vitalmx.com";
      Affan.ga_account = 'UA-561000-42';
    }
  });
</script>
<script src="/assets/vital.apps-c4ac783690a46ff8b4937c18e1725a4b.js" type="text/javascript"></script>
<script src="/assets/jquery_ujs-c0ea06d4a75c40af07dadcaeb3b7e166.js" type="text/javascript"></script>
<script src="/assets/jquery.role-347954ea7b37d013d2f5d10dd87f94a8.js" type="text/javascript"></script>
<script src="/assets/advertisement-47736c0909f6b8441f95e5ac266e2668.js" type="text/javascript"></script>
<script src="/assets/arrive.min-a101b3680903e197a0099ec7018cb79d.js" type="text/javascript"></script>
<script src="/assets/toe/toe.min-ca28a7205d3a3581855e3c054eb51c20.js" type="text/javascript"></script>
<script src="/assets/URI-03d8368958c03bb49ace28fcc1bb6eb3.js" type="text/javascript"></script>

<link href="/assets/password_strength-ca60937da105d6a84c0881220e9b5e8a.css" media="screen" rel="stylesheet" type="text/css" />
<script src="/assets/password_strength-8d5b8da34ce2499bd0050ee2ae281517.js" type="text/javascript"></script>

<script type="text/javascript">
//<![CDATA[

$j(document).ajaxSend(function(e, xhr, options) {
  var token = $j("meta[name='csrf-token']").attr("content");
  xhr.setRequestHeader("X-CSRF-Token", token);
});  

//]]>
</script>
<script type="text/javascript" charset="utf-8">
if (window.location.pathname == '/') {
    var float_ad = false;
}

function async_load(script_url){
    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
    var s = document.createElement('script'); s.src = protocol + script_url;
    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
bm_website_code = 'A4FB0591786C4BD1';
$j(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
$j(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});

if (document.getElementById("tester") != undefined){
  //alert('You are not blocking ads!');
  $j(document).ready(function() {
    __trackGAEvent('Adblock Test', 'Adblocker', 'off');
  });
} else {
  //alert('You are blocking ads!');
  $j(document).ready(function() {
    __trackGAEvent('Adblock Test', 'Adblocker', 'on');
  });
}
</script>

<script type="text/javascript">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</script>

<script src="/partials/user_j?following_url=feature&notif_id=5565"></script>
<link href="/assets/120111_main.min-2fb7b47bba2f4f618f542200ad20bfcc.css" media="screen" rel="stylesheet" type="text/css" />
<!--[if IE]><link href="/assets/ie-1bc487bf5a3ab2bb04f275d4516cbec6.css" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
<link href="/assets/120305_comments.min-079986066495b6060bbd046f63f18a07.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" />



<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.plugins.min.js"></script>
<script>    
    function startLazyLoad() {
        lazyThreshold = $j(window).height()*2;
        $j('.story_body img, .story_body iframe').Lazy({
          attribute: 'data-original',
          threshold: lazyThreshold,
          afterLoad: function(element) {
              // called after an element was successfully handled
              element.addClass('lazyLoaded');
              afterLazyLoad();
          },
          onError: function(element) {
              console.log('error loading ' + element.data('src'));
          }
        });
    }
</script>
<!-- <script type="text/javascript" src="http://assets.vitalmedianet.com/javascripts/120305_vital.comments.js"></script> -->
<script src="/assets/vital.comments-87b99bc37ce790d11a7d621a4bb842be.js" type="text/javascript"></script>

<link href="/assets/vital.responsiveStories-01d9a3a83840aeedea73677fc996a050.css" media="screen" rel="stylesheet" type="text/css" />
<script src="/assets/vital.responsiveStories-8440c4ccafe183d0b3ed8969d70850f0.js" type="text/javascript"></script>
<link href="/assets/vital.audioPlayer-dc6caf560203448ef6382eca8cc7b5a9.css" media="screen" rel="stylesheet" type="text/css" />
<script src="/assets/vital.audioPlayer-8af5c90d99fffbca7246ac1219e91757.js" type="text/javascript"></script>


<link href="/assets/vital.tags-0db03bafbcf6cf820a513b74be5f88f2.css" media="screen" rel="stylesheet" type="text/css" />
<script src="/assets/vital.tags-dca555b16e95eb8b5399755565518a88.js" type="text/javascript"></script>

  <script type="text/javascript">
    if ($j.user && $j.user.is_admin()){
    	var trackedChanges = 0;
  	  	
    	$j(document).ready(function() {
	    	applyReset();
    	});
  	
    	function applyReset() {
  	  	setTimeout(function() {
  		  	if( $j('.editTags').length > 0 ){
  			  	$j('#comment_list, .editTags').click(function() {
  				  	resetUnload();
    				});
    			} else {
  	  			applyReset();
  		  	}
    		}, 1000);	
    	}
  	
  	  function resetUnload() {
  	    if ($j.comments){
    		  window.onbeforeunload = $j.comments.fn.unload_handler;
    		}
  	  }
  	}
  </script>



<link href="/assets/120110_mx-652b621a510a7f4b1a2d12f90aa77cb4.css" media="screen" rel="stylesheet" type="text/css" />


<link href="https://plus.google.com/111552323323003011912" rel="publisher" />
<script type="text/javascript">
window.___gcfg = {lang: 'en'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<meta property="fb:app_id" content="124914807538785" />
<meta property="og:site_name" content="Vital MX" />
<meta property="og:image" content="http://p.vitalmx.com/photos/features/5565/title_image/s1600_image1_2_991254.jpg?1507778628" />

  <meta property="og:type" content="article" />

  <meta property="og:description" content="Stats you may not need to know, but you want to know." />
<meta name="fb_title" content="Vital Stats: 2017 Pro Motocross &amp; Supercross" />
<meta property="og:title" content="Vital Stats: 2017 Pro Motocross &amp; Supercross" />
<meta property="og:url" content="http://www.vitalmx.com/features/Vital-Stats-2017-Pro-Motocross-Supercross,5565?utm_source=facebook.com&amp;utm_medium=referral&amp;utm_campaign=fb_like" />
<link rel="canonical" href="http://www.vitalmx.com/features/Vital-Stats-2017-Pro-Motocross-Supercross,5565" />




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VitalMX" />

<script type="text/javascript"> 
var addthis_share = { templates: { twitter: "{{title}} | @VitalMX {{url}}" } }
var addthis_config = { 
	ui_cobrand: "VitalMX",
	data_ga_property: 'UA-561000-1',
	data_track_clickback: true
};
</script>




<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type="text/javascript"> 
  googletag.cmd.push(function() {
      googletag.defineSlot("/1007152/Moto_desktop_features_detail_top", [728, 90], "Moto_desktop_features_detail_top").addService(googletag.pubads());
      googletag.defineSlot("/1007152/Moto_desktop_features_detail_side", [[160, 600], [300, 250], [300, 600]], "Moto_desktop_features_detail_side").addService(googletag.pubads());
      googletag.defineSlot("/1007152/Moto_desktop_features_detail_bottom", [[300, 250], [336, 280], [728, 90], [728, 300]], "Moto_desktop_features_detail_bottom").addService(googletag.pubads());
      googletag.defineSlot("/1007152/Moto_desktop_resultssheet_200x47_top", [[200, 47], [170, 100]], "Moto_desktop_resultssheet_200x47_top").addService(googletag.pubads());
      googletag.defineSlot("/1007152/Moto_desktop_resultssheet_200x47_bottom", [200, 47], "Moto_desktop_resultssheet_200x47_bottom").addService(googletag.pubads());
      googletag.defineSlot("/1007152/Moto_desktop_all_detail_sidetop", [300, 90], "Moto_desktop_all_detail_sidetop").addService(googletag.pubads());
      googletag.defineSlot("/1007152/Moto_desktop_story_custom_bottom2", [780, 100], "Moto_desktop_story_custom_bottom2").addService(googletag.pubads());
    googletag.defineSlot("/1007152/Moto_desktop_wallpaper_left", [700, 1920], "Moto_desktop_wallpaper_left").addService(googletag.pubads());
    googletag.defineSlot("/1007152/Moto_desktop_wallpaper_right", [700, 1921], "Moto_desktop_wallpaper_right").addService(googletag.pubads());
    

      googletag.pubads().setTargeting("wallpaper", ["feature"]);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	
<!-- expanding ad JS -->
<script src="/assets/vital.expad-fdd8a88d44b2b559c427fe36e774cfa0.js" type="text/javascript"></script>
<script type="text/javascript"> 
	var opt = { items: [
		{ 'ids': [37465], 'adslots': ['Moto_pit_bits_2013_budds_creek_1128x250', 'Moto_pit_bits_2013_budds_creek_1128x53'] },
		{ 'ids': [37466], 'adslots': ['Moto_pit_bits_2013_southwick_1128x250', 'Moto_pit_bits_2013_southwick_1128x53'] },
		{ 'ids': [37467], 'adslots': ['Moto_Pit_Bits_2013_RedBud_1128x250', 'Moto_Pit_Bits_2013_RedBud_1128x53'] },
		{ 'ids': [37468], 'adslots': ['Moto_Pit_Bits_2013_Millville_1128x250', 'Moto_Pit_Bits_2013_Washougal_1128x53'] },
		{ 'ids': [37469], 'adslots': ['Moto_Pit_Bits_2013_Washougal_1128x250', 'Moto_Pit_Bits_2013_Millville_1128x53'] },
		{ 'ids': [37470], 'adslots': ['Moto_Pit_Bits_2013_Unadilla_1128x250', 'Moto_Pit_Bits_2013_Unadilla_1128x53'] },
		{ 'ids': [37471], 'adslots': ['Moto_Pit_Bits_2013_Miller_1128x250', 'Moto_Pit_Bits_2013_Miller_1128x53'] },
		{ 'ids': [37472], 'adslots': ['Moto_Pit_Bits_2013_Elsinore_1128x250', 'Moto_Pit_Bits_2013_Elsinore_1128x53'] },
		{ 'ids': [37635], 'adslots': ['Moto_Pit_Bits_2013_Monster_Cup_1128x250', 'Moto_Pit_Bits_2013_Monster_Cup_1128x53'] },
    { 'ids': [37645], 'adslots': ['Moto_Pit_Bits_2013_Paris_1128x250', 'Moto_Pit_Bits_2013_Paris_1128x53'] },
    { 'ids': [37713], 'adslots': ['Moto_Pit_Bits_2014_A1_1128x250', 'Moto_Pit_Bits_2014_A1_1128x53'] },
    { 'ids': [37714], 'adslots': ['Moto_Pit_Bits_2014_Phoenix_1128x250', 'Moto_Pit_Bits_2014_Phoenix_1128x53'] },
    { 'ids': [37715], 'adslots': ['Moto_Pit_Bits_2014_A2_1128x250', 'Moto_Pit_Bits_2014_A2_1128x53'] },
    { 'ids': [37716], 'adslots': ['Moto_Pit_Bits_2014_Oakland_1128x250', 'Moto_Pit_Bits_2014_Oakland_1128x53'] },
    { 'ids': [37717], 'adslots': ['Moto_Pit_Bits_2014_A3_1128x250', 'Moto_Pit_Bits_2014_A3_1128x53'] },
    { 'ids': [37718], 'adslots': ['Moto_Pit_Bits_2014_SD_1128x250', 'Moto_Pit_Bits_2014_SD_1128x53'] },
    { 'ids': [37719], 'adslots': ['Moto_Pit_Bits_2014_Arlington_1128x250', 'Moto_Pit_Bits_2014_Arlington_1128x53'] },
    { 'ids': [37720], 'adslots': ['Moto_Pit_Bits_2014_Atlanta_1128x250', 'Moto_Pit_Bits_2014_Atlanta_1128x53'] },
    { 'ids': [37721], 'adslots': ['Moto_Pit_Bits_2014_Indianapolis_1128x250', 'Moto_Pit_Bits_2014_Indianapolis_1128x53'] },
    { 'ids': [37722], 'adslots': ['Moto_Pit_Bits_2014_Daytona_1128x250', 'Moto_Pit_Bits_2014_Daytona_1128x53'] },
    { 'ids': [37723], 'adslots': ['Moto_Pit_Bits_2014_Detroit_1128x250', 'Moto_Pit_Bits_2014_Detroit_1128x53'] },
    { 'ids': [37724], 'adslots': ['Moto_Pit_Bits_2014_Toronto_1128x250', 'Moto_Pit_Bits_2014_Toronto_1128x53'] },
    { 'ids': [37725], 'adslots': ['Moto_Pit_Bits_2014_St_Louis_1128x250', 'Moto_Pit_Bits_2014_St_Louis_1128x53'] },
    { 'ids': [37726], 'adslots': ['Moto_Pit_Bits_2014_Houston_1128x250', 'Moto_Pit_Bits_2014_Houston_1128x53'] },
    { 'ids': [37727], 'adslots': ['Moto_Pit_Bits_2014_Seattle_1128x250', 'Moto_Pit_Bits_2014_Seattle_1128x53'] },
    { 'ids': [37728], 'adslots': ['Moto_Pit_Bits_2014_Rutherford_1128x250', 'Moto_Pit_Bits_2014_Rutherford_1128x53'] },
    { 'ids': [37729], 'adslots': ['Moto_Pit_Bits_2014_Las_Vegas_1128x250', 'Moto_Pit_Bits_2014_Las_Vegas_1128x53'] },
    { 'ids': [37994], 'adslots': ['Moto_pit_bits_2014_Glen_Helen_1128x250', 'Moto_pit_bits_2014_Glen_Helen_1128x53'] },
    { 'ids': [37995], 'adslots': ['Moto_pit_bits_2014_Hangtown_1128x250', 'Moto_pit_bits_2014_Hangtown_1128x53'] },
    { 'ids': [37996], 'adslots': ['Moto_pit_bits_2014_Thunder_Valley_1128x250', 'Moto_pit_bits_2014_Thunder_Valley_1128x53'] },
    { 'ids': [37997], 'adslots': ['Moto_pit_bits_2014_High_Point_1128x250', 'Moto_pit_bits_2014_High_Point_1128x53'] },
    { 'ids': [37998], 'adslots': ['Moto_pit_bits_2014_Muddy_Creek_1128x250', 'Moto_pit_bits_2014_Muddy_Creek_1128x53'] },
    { 'ids': [37999], 'adslots': ['Moto_pit_bits_2014_Red_Bud_1128x250', 'Moto_pit_bits_2014_Red_Bud_1128x53'] },
    { 'ids': [38000], 'adslots': ['Moto_pit_bits_2014_Budds_Creek_1128x250', 'Moto_pit_bits_2014_Budds_Creek_1128x53'] },
    { 'ids': [38001], 'adslots': ['Moto_pit_bits_2014_Millville_1128x250', 'Moto_pit_bits_2014_Millville_1128x53'] },
    { 'ids': [38002], 'adslots': ['Moto_pit_bits_2014_Washougal_1128x250', 'Moto_pit_bits_2014_Washougal_1128x53'] },
    { 'ids': [38003], 'adslots': ['Moto_pit_bits_2014_Unadilla_1128x250', 'Moto_pit_bits_2014_Unadilla_1128x53'] },
    { 'ids': [38004], 'adslots': ['Moto_pit_bits_2014_Indiana_1128x250', 'Moto_pit_bits_2014_Indiana_1128x53'] },
    { 'ids': [38005], 'adslots': ['Moto_pit_bits_2014_Miller_1128x250', 'Moto_pit_bits_2014_Miller_1128x53'] },
    { 'ids': [38006], 'adslots': ['Moto_pit_bits_2014_MEC_1128x250', 'Moto_pit_bits_2014_MEC_1128x53'] },
    { 'ids': [38176], 'adslots': ['Moto_pit_bits_2014_MXoN_1128x250', 'Moto_pit_bits_2014_MXoN_1128x53'] }
	], url_regex: /^\/photos\//gi, cookie_name: 'pitbits_14' };
	var exp_ad_adslots = expanding_ad(opt).init();
</script>
<!-- // expanding ad JS -->
<script type="text/javascript"> 
	googletag.cmd.push(function() {
		if (exp_ad_adslots.tall !== undefined && exp_ad_adslots.tall !=='') {
		  googletag.defineSlot("/1007152/" + exp_ad_adslots.tall, [1128, 250], exp_ad_adslots.tall).addService(googletag.pubads());
		}
		if (exp_ad_adslots.pencil !== undefined && exp_ad_adslots.pencil !=='') {
		  googletag.defineSlot("/1007152/" + exp_ad_adslots.pencil, [1128, 53], exp_ad_adslots.pencil).addService(googletag.pubads());
		}
	});
</script>

<!-- Google Analytics -->
<script>
//Set GA Page Type Custom Dimension

var gaPageType = "News";
var gaPageTypeDimension = "dimension1";
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

__gaTracker('set', 'dimension1', user.getSegment());
__gaTracker('create', 'UA-561000-1', 'auto');
__gaTracker('create', 'UA-561000-1', 'auto', '__gaTracker_www');
__gaTracker('create', 'UA-561000-14', 'auto', '__gaTracker_mobile');
__gaTracker('create', 'UA-561000-12', 'auto', '__gaTracker_onsite');
__gaTracker('set', gaPageTypeDimension, gaPageType);
__gaTracker('send', 'pageview');
__gaTracker('__gaTracker_onsite.send', 'pageview');

var aaid;
var aasess;
var _rnd = window.crypto.getRandomValues(new Uint8Array(24)), rnd = ""; for (var i = 0; i < _rnd.length; i++) { rnd += _rnd[i].toString(16); }
var affTimer17 = setInterval(function() {
  if(affanLoaded == true){
    clearInterval(affTimer17);
    aaid = Affan.uniqueId();
    aasess = Affan.sessionId();
    __gaTracker('create', 'UA-561000-42', 'auto', 'affiliateAnalytics');
    __gaTracker('affiliateAnalytics.set', 'userId', aaid);
    __gaTracker('affiliateAnalytics.set', 'dimension1', aaid);
    __gaTracker('affiliateAnalytics.set', 'dimension2', aasess);
    __gaTracker('affiliateAnalytics.send', 'pageview');
    //$j.get('/api/affan_load_fails?success=1&rnd='+rnd+'&adblock='+(document.getElementById("tester") == undefined ? '1' : '0'));
  } else {
    //$j.get('/api/affan_load_fails?rnd='+rnd+'&adblock='+(document.getElementById("tester") == undefined ? '1' : '0'));
  }
}, 100);
</script>

</script>
<!-- End Google Analytics -->


<script type="text/javascript" charset="utf-8">
  $j(document).ready(function() {
    thisProductReviewed = ($j.inArray(0, thisReviewedProducts) != -1);
  });
</script>
<script type="text/javascript">
  function set_cookie(key, value, max_age) {
    expiry = new Date();
    expiry.setTime(expiry.getTime() + max_age); 
    document.cookie = key + "=" + value + "; Path=/; Expires=" + expiry.toGMTString() + ";";
  }
  
  if (document.getElementById("tester") != undefined){
	//if not blocking ads
	var cookie1_set = (document.cookie.indexOf("410ff39586d967125f6c47d07bdbb2810bfc7adb") != -1);
	var cookie2_set = (document.cookie.indexOf("491c56e02090ca825e91f114401096602cecdd4e") != -1);
	var cookie2_true = (document.cookie.indexOf("491c56e02090ca825e91f114401096602cecdd4e=true") != -1);
	
	if(!(cookie1_set || cookie2_set)) {
		set_cookie("410ff39586d967125f6c47d07bdbb2810bfc7adb", "true", (60 * 1000));
		set_cookie("491c56e02090ca825e91f114401096602cecdd4e", "true", (3 * 24 * 60 * 60 * 1000));
	} 
	
	if((!cookie1_set) && cookie2_set && cookie2_true) {
		set_cookie("491c56e02090ca825e91f114401096602cecdd4e", "false", (3 * 24 * 60 * 60 * 1000));
		window.location.assign("/interstitial?page=" + encodeURIComponent(window.location));
	}
  
  } else {
  	//no intersitital for ad blockers		
  }
</script>

</head>

<body id="story_detail_view">
<script type="text/javascript">if (navigator.userAgent && navigator.userAgent.match(/(iphone|ipad)/gi)) { document.body.style.backgroundImage = ''; document.body.style.background = '#000000'; }</script>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end Facebook SDK -->

<script type="text/javascript">
if (window.screen.width <= 1024 || navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i)) {
	document.getElementsByTagName('body')[0].className = 'small_scrn';
}
</script>

<div id="fixed_top">
  <!-- header -->
<div id="header_wrapper">
  <div id="header" class="clearfix">
    <div id="logo">
      <a href="/">Vital MX - Motocross</a>
    </div>
    <div id="ad-banner-top">
        <div id='Moto_desktop_features_detail_top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Moto_desktop_features_detail_top'); });
    </script>
  </div>

    </div>
  </div>  
</div>
<!-- // header -->

</div>
<div id="main_nav_wrapper">
  <div id="main_nav">
    <ul class="clearfix">
      <li id="main_nav_home">
        <a href="/">Home</a>
      </li>
      <li id="main_nav_community">
        <a href="/community/main">Bike Checks</a>
        <ul>
        <li><a href="/community/main">All Member Bike Checks</a></li>
        <li><a href="/community/bike_checks_leaderboard">Top Bike Checks</a></li>
        <li><a href="/profile_manager/setup_checks">Add Your Bike</a></li>
        </ul>
      </li>
      <li id="main_nav_photos">
        <a href="/photos/main">Photos</a>
        <ul>
        <li><a href="/photos/main">All Photos</a></li>
        <li><a href="/profile_manager/photo_albums">Add Photos</a></li>
        </ul>
      </li>
      <li id="main_nav_videos">
        <a href="/videos/main">Videos</a>
        <ul>
        <li><a href="/videos/main">All Videos</a></li>
        <li><a href="/videos/commercials">Commercials</a></li>
        <li><a href="/techtips">Tech Tips</a></li>
        <li><a href="/dealerexpo2011">Dealer Expo 2011</a></li>
        <li><a href="/dealerexpo2012">Dealer Expo 2012</a></li>
        <li><a href="/dealerexpo2013">Dealer Expo 2013</a></li>
        <li><a href="/videos/main?scope=feature">Feature Videos</a></li>
        <li><a href="/videos/new">Add Videos</a></li>
        </ul>
      </li>
      <li id="main_nav_product">
        <a href="/product/main">Product</a>
        <ul>
        <li><a href="/product/main">All Products</a></li>
        <li class="is_indented"><a href="/product/category/Bikes,6">Motorcycles</a></li>
        <li class="is_indented"><a href="/product/category/Helmets,24">Helmets</a></li>
        <li class="is_indented"><a href="/product/category/Boots,26">Boots</a></li>
        <li class="is_indented"><a href="/product/category/Pants,32">Pants</a></li>
        <li><a href="/product/main?brands">All Brands</a></li>
        <li><a href="/product/reviews">Latest Reviews</a></li>
        <li><a href="/product/top_reviewers">Top Reviewers</a></li>
        <li><a href="/product/deals">Vital MX Deals</a></li>
        </ul>
      </li>
      <li id="main_nav_news">
        <a href="/news/all">News</a>
        <ul>
        <li><a href="/news/all">All</a></li>
        <li><a href="/news/main">News</a></li>
        <li><a href="/news/features/main">Feature Stories</a></li>
        <li><a href="/news/blog/main">Member Blogs</a></li>
        <li><a href="/news/press-release/main">Press Releases</a></li>
        </ul>
      </li>
      <li id="main_nav_forum">
        <a href="/forums/main">Forum</a>
      </li>
      <li id="main_nav_store">
        <a href="http://store.vitalmedianet.com/category/vital-mx" rel="nofollow" target="_blank">Store</a>
      </li>
    </ul>
  </div>
</div>

<div id="wpadWrapper"> 
  <div id="wpadContainer"> 
    <div class="wpadUnit" id="wpadUnitL">
      <div id='Moto_desktop_wallpaper_left'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('Moto_desktop_wallpaper_left'); });
        </script>
      </div>
    </div> 
    <div id="wpadCenter"></div> 
    <div class="wpadUnit" id="wpadUnitR">
      <div id='Moto_desktop_wallpaper_right'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('Moto_desktop_wallpaper_right'); });
        </script>
      </div>
    </div> 
  </div> 
</div> 


<div id="container">
<script type="text/javascript">
if (navigator.userAgent && navigator.userAgent.match(/(iphone|ipad)/gi) && $j('#wpadWrapper')) $j('#wpadWrapper').remove();
else vitalPage.showWallpaperAd();
</script>

  <div id="user_menu">
    <div class="search_form">
  <form method="get" action="/search" id="googleSearchForm"> 
    <input name="cat" value="Site" type="hidden">
    <input name="q" id="googleSearchField" type="text" value="Search Site" onblur="if(this.value.length == 0) this.value='Search Site'" onclick="if(this.value == 'Search Site') this.value=''" /> 
    <input name="sa" src="http://assets.vitalmedianet.com/images/search_icon.png" id="googleSearchButton" type="image" value="Search" /> 
    <input name="cx" type="hidden" value="002903112843658474654:5jej5zin7sy" /> 
    <input name="cof" type="hidden" value="FORID:9" /> 
  </form> 
</div>

    <script type="text/javascript">
          $j.get("/partials/login", function(response) {
            $j("#user_menu").append(response);
          });
          $j.get("/partials/facebook_banner", function(response) {
            $j("#user_menu").after(response);
          });

          if($j.user.is_admin()){
          	$j.getJSON( "/manage/content_feeds/stat", function() {          	 
          	  }).done(function(data){
				        feedSize = data['feed_size'];
        				if(feedSize > 0){
        					$j('#user_menu').prepend('<div class="adminReview">Posts to review: <a href="/manage/content_feeds" target="_blank">'+feedSize+'</a></div>');
        				}
  	      	});
          }
    </script>
  </div>
  <div class="content cf stories_show">
    	<!-- expanding ad -->
<div class="exp_ad_wrapper" id="exp_ad_wrapper" style="height: auto">
	<div class="exp_ad_inner">
    <div class="exp_ad__pencil">
      <div class="exp_pencil">
        <script type='text/javascript'>
        $j(document).ready(function() {
          googletag.cmd.push(function() { googletag.display(exp_ad_adslots.pencil); });
        });  
        </script>
      </div>      
    </div>
    <div class="exp_ad__tall">
      <div class="exp_tall">
        <script type='text/javascript'>
        $j(document).ready(function() {
          googletag.cmd.push(function() { googletag.display(exp_ad_adslots.tall); });
        });  
        </script>
      </div>       
    </div>
    <div class="exp_ad__toggle">
    	<a href="#toggle" class="exp_ad__toggle_link">Toggle</a>
    </div>
    </div>
</div>
<div class="exp_ad_ready" id="exp_ad_ready"></div>

<script type="text/javascript">
  $j('.exp_pencil').attr('id', exp_ad_adslots.pencil);
  $j('.exp_tall').attr('id', exp_ad_adslots.tall);
</script>
<!-- // expanding ad -->


    <div id="notice" style="display: none">
  
</div>

<script type="text/javascript">
//<![CDATA[

  var flashNotice = Cookie.get('flash_notice');
  if (flashNotice){
    flashNotice = decodeURIComponent(flashNotice.replace(/\+/gm, ' '));
    $j('#notice').text(flashNotice);
    $j('#notice').show();
    Cookie.unset('flash_notice');
  }

//]]>
</script>
    
    
  		<div class="titleBelowImg fullWidthTitle ">
		<h1><span class="stryTitle">Vital Stats: 2017 Pro Motocross & Supercross</span> </h1>
			<p class="subtitle">Stats you may not need to know, but you want to know. </p>
		<div class="author_info cf"> 
  <div class="userpic"> 
    <a class="no_bg" href="http://www.vitalmx.com/community/GD2,43126/all" rel="nofollow" title="View GD2's Vital MX profile"><img alt="Vital MX member GD2" height="30" src="http://p.vitalmx.com/photos/users/43126/avatar/c30_GD2_Logo_1496892656.jpg?1496891942" width="30" />		<div class="vcard">
			<span class="id">43126</span>
		  <span class="nickname">GD2</span>
			<span class="userpic">http://p.vitalmx.com/photos/users/43126/avatar/c50_GD2_Logo_1496892656.jpg?1496891942</span>
		  <span class="url">http://www.vitalmx.com/community/GD2,43126/all</span>
			<span class="member_since">05/10/14</span>
			<span class="location"></span>
		  <span class="summary">
    		<span class="stories">30</span>
    		<span class="friends">10</span>
    		<span class="photos">424</span>
    		<span class="videos">362</span>
    		<span class="forum_new_topics">364</span>
    		<span class="forum_replies">4960</span>
    		<span class="comments">54</span>
    		<span class="reviews">3</span>
		 	</span>
		</div>
</a> 
  </div> 
  <div class="info"> 
    <p><a href="http://www.vitalmx.com/community/GD2,43126/all" class="" rel="nofollow" title="View GD2's Vital MX profile">GD2</a><br>
    10/11/2017  8:47 PM
	  </p> 
  </div> 
</div>


	</div><!--headerSection-->

  	<div class="content_inner    ">
  	  <script type="text/javascript">
if (typeof($j.content) === 'undefined') {
  $j.content = {}
}
$j.content['commentable_type'] = 'Feature';
$j.content['commentable_id'] = 5565;
$j.content['author_id'] = 43126;
$j.content['unslugged_path'] = '/features/Vital-Stats-2017-Pro-Motocross-Supercross,5565'; 
</script>



	






<div class="middle_ad_wrapper" style="display: none">
  <div id="Moto_desktop_resultssheet_200x47_top">
  <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display("Moto_desktop_resultssheet_200x47_top"); });
  </script>
</div>
</div>




<div class="titleBelowImg titleBelowImg-Img">
	<a href="http://p.vitalmx.com/photos/features/5565/title_image/s1600_image1_2_991254.jpg?1507778628" class="fancybox" rel="gallery"><img src="http://p.vitalmx.com/photos/features/5565/title_image/s1600_image1_2_991254.jpg?1507778628" alt="Vital Stats: 2017 Pro Motocross & Supercross" /><span class="zoom"></span></a>
</div><!--headerSection-->



<div class="story_body cf">
<p>Do you like stats? We hope you do, because we've got a ton of them in this article. Dive in.</p>
<h2>Supercross Stats</h2>
<h3>Top Qualifier (Rider)</h3>
<table id="table65043" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="current">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false">
<b class="current">450</b> </td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Top Qualifiers</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="current">250</b></td>		<td class="" style="text-align: center;" id="targetHere" contenteditable="false"><b class=""># of Top Qualifiers</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Hill</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Ryan Dungey</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Joey Savatgy</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Cooper Webb</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Jeremy Martin</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Broc Tickle</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Alex Martin</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Blake Baggett</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Dylan Ferrandis</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Jason Anderson</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Adam Cianciarulo</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img src="http://p.vitalmx.com/photos/stories/2017/10/10/max_013017tomac169_42520.jpg?1507672428" data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_013017tomac169_42520.jpg?1507672428" alt="Eli Tomac." data-credit="" class="img_fullscreen" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Top Qualifier (Manufacturer)</h3>
<table id="table2787" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="current">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="current">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="current"># of Top Qualifiers</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="current">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Top Qualifiers</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">10</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>		<td class="current" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha </td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img src="http://p.vitalmx.com/photos/stories/2017/10/10/max_010617bikesofsx002_103950.jpg?1507668899" data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_010617bikesofsx002_103950.jpg?1507668899" alt="" data-credit="" class="img_fullscreen" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Heat Race Wins (Rider)</h3>
<table id="table55218" class="dataTable fullTable centerAlignEmbed current" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Heat Race Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Heat Race Wins</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Ryan Dungey</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="" style="text-align: center;" contenteditable="false">Martin Davalos</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Jason Anderson</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Hill</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Ken Roczen</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Aaron Plessinger</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Davi Millsaps</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Shane McElrath</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Joey Savatgy</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Cooper Webb</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Adam Cianciarulo</td>		<td class="current" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">Blake Baggett</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Christian Craig</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">9.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Bogle</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Austin Forkner</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">10.</td>		<td class="" style="text-align: center;" contenteditable="false">Chad Reed</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Dylan Ferrandis</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">11.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Barcia</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Colt Nichols</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">12.</td>		<td class="" style="text-align: center;" contenteditable="false">Cole Seely</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Alex Martin</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">13.</td>		<td class="" style="text-align: center;" contenteditable="false">Josh Grant</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Jordon Smith</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">14.</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">Jimmy Decotis</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img src="http://p.vitalmx.com/photos/stories/2017/10/10/max_022617atlantarace1921_786231.jpg?1507674358" data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_022617atlantarace1921_786231.jpg?1507674358" alt="Ryan Dungey." data-credit="" class="img_fullscreen" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Semi Race Wins (Rider)</h3>
<table id="table89496" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Semi Race Wins</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Cole Seely</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Davi Millsaps</td>		<td class="current" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Jason Anderson</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Brayton</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Broc Tickle</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Bogle</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">9.</td>		<td class="" style="text-align: center;" contenteditable="false">Dean Wilson</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">10.</td>		<td class="" style="text-align: center;" contenteditable="false">Jake Weimer</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">11.</td>		<td class="" style="text-align: center;" contenteditable="false">Weston Peick</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">12.</td>		<td class="" style="text-align: center;" contenteditable="false">Cooper Webb</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">13.</td>		<td class="" style="text-align: center;" contenteditable="false">Ryan Dungey</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">14.</td>		<td class="" style="text-align: center;" contenteditable="false">Chad Reed</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">15.</td>		<td class="" style="text-align: center;" contenteditable="false">Malcolm Stewart</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">16.</td>		<td class="" style="text-align: center;" contenteditable="false">Trey Canard</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">17.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Barcia</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">18.</td>		<td class="" style="text-align: center;" contenteditable="false">Vince Friese</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">19.</td>		<td class="" style="text-align: center;" contenteditable="false">Josh Grant</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img src="http://p.vitalmx.com/photos/stories/2017/10/10/max_012117pb034_440995.jpg?1507672201" data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_012117pb034_440995.jpg?1507672201" alt="Cole Seely." data-credit="" class="img_fullscreen" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>LCQ Race Wins (Rider)</h3>
<table id="table56713" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of LCQ Race Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of LCQ Race Wins</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Jake Weimer</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Starling</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Vince Friese</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Shane McElrath</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Dean Wilson</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Jimmy Decotis</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Josh Grant</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Bryce Stewart</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Alex Ray</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Chris Alldredge</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Mike Alessi</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Alex Martin</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Kyle Chisholm</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Luke Renzland</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">Trey Canard</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Kyle Peters</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">9.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Barcia</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Fredrik Noren</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">10.</td>		<td class="" style="text-align: center;" contenteditable="false">Austin Politelli</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Dylan Merriam</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">11.</td>		<td class="current" style="text-align: center;" contenteditable="false">Nick Schmidt</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Jordon Smith</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">12.</td>		<td class="" style="text-align: center;" contenteditable="false">Dakota Tedder</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Jesse Wentland</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">13.</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">Jon Ames</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">14.</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">Henry Miller</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">15.</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">Tyler Bowers</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_010817a1racing0681_499531.jpg?1507670147" alt="Jake Weimer." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_010817a1racing0681_499531.jpg?1507670147" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Main Event Holeshots (Rider)</h3>
<table id="table86865" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Holeshots</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Holeshots</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Ryan Dungey</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Adam Cianciarulo</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Blake Baggett</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Jordon Smith</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Austin Forkner</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Bogle</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Shane McElrath</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Ken Roczen</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Martin Davalos</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Cooper Webb</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Jimmy Decotis</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Vince Friese</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Dylan Ferrandis</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">Cole Seely</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Joey Savatgy</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">9.</td>		<td class="" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="current" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Dakota Alix</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">10.</td>		<td class="" style="text-align: center;" contenteditable="false">Davi Millsaps</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">11.</td>		<td class="" style="text-align: center;" contenteditable="false">Jason Anderson</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_011517dungeyholeshot_665789.jpg?1507670395" alt="Ryan Dungey, and one huge holeshot." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_011517dungeyholeshot_665789.jpg?1507670395" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Main Event Holeshots (Manufacturer)</h3>
<table id="table44203" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Holeshots</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Holeshots</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">8</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="current" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<h3>Main Event Podiums (Rider)</h3>
<table id="table50295" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Main Event Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Main Event Podiums</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false"><span class="current">Ryan Dungey</span></td>		<td class="" style="text-align: center;" contenteditable="false">13</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Hill</td>		<td class="" style="text-align: center;" contenteditable="false">8</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">12</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="" style="text-align: center;" contenteditable="false">10</td>		<td class="" style="text-align: center;" contenteditable="false">Aaron Plessinger</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr class="" contenteditable="false">
<td class="current" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Jason Anderson</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>		<td class="" style="text-align: center;" contenteditable="false">Shane McElrath</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Cole Seely</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Joey Savatgy</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Ken Roczen</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Jordon Smith</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Chad Reed</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Adam Cianciarulo</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">Cooper Webb</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Martin Davalos</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">9.</td>		<td class="" style="text-align: center;" contenteditable="false">Blake Baggett</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Austin Forkner</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">10.</td>		<td class="" style="text-align: center;" contenteditable="false">Broc Tickle</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Dylan Ferrandis</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">11.</td>		<td class="" style="text-align: center;" contenteditable="false">Jeremy Martin</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Mitchell Oldenburg</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">12.</td>		<td class="" style="text-align: center;" contenteditable="false">Josh Grant</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Alex Martin</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">13.</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">Colt Nichols</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">14.</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">Christian Craig</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_011417sdPitBits0532_47594.jpg?1507670377" alt="Ryan Dungey." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_011417sdPitBits0532_47594.jpg?1507670377" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Main Event Podiums (Manufacturer)</h3>
<table id="table39760" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Main Event Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Main Event Podiums</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="current" style="text-align: center;" contenteditable="false">24</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">19</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">13</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">14</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">8</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<h3>
<img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_010617bikesofsx001_936525.jpg?1507669665" alt="" data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_010617bikesofsx001_936525.jpg?1507669665" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span>Main Event Wins (Rider)</h3>
<table id="table32945" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Main Event Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Main Event Wins</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Hill</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Ryan Dungey</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Ken Roczen</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Shane McElrath</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Adam Cianciarulo</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Jason Anderson</td>		<td class="current" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Jordon Smith</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">Joey Savatgy</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">Aaron Plessinger</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/full_GUYB0272_831017.jpg?1507669780" alt="" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/full_GUYB0272_831017.jpg?1507669780" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Main Event Wins (Manufacturer)</h3>
<table id="table55699" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="current" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Main Event Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Main Event Wins</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_050717vegasracing1088_737261.jpg?1507675410" alt="Zach Osborne." data-credit="" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/full_050717vegasracing1088_737261.jpg?1507675410" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span><br /></p>
<h3>Average Finish of Champions</h3>
<table id="table2525" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">Average Finish</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250 West</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">Average Finish</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250 East</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">Average Finish</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">Ryan Dungey</td>		<td class="" style="text-align: center;" contenteditable="false">2.5</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Hill</td>		<td class="" style="text-align: center;" contenteditable="false">2.0</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="current" style="text-align: center;" contenteditable="false">4.4<br />
</td>	</tr>
</tbody></table>
<hr />
<h3>Motocross Stats</h3>
<h3>Top Qualifier (Rider)</h3>
<table id="table70734" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Top Qualifiers</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Top Qualifiers</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>		<td class="" style="text-align: center;" contenteditable="false">Adam Cianciarulo</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="current" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Jason Anderson</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Joey Savatgy</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Blake Baggett</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Jeremy Martin</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Jeffrey Herlings</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Christian Craig</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_052117eli1280_355706.jpg?1507675514" alt="Eli Tomac." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_052117eli1280_355706.jpg?1507675514" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Top Qualifier (Manufacturer)</h3>
<table id="table3176" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Top Qualifiers</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Top Qualifiers</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="current" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_052317pb047_658805.jpg?1507675622" alt="Marvin Musquin." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_052317pb047_658805.jpg?1507675622" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>LCQ Race Wins (Rider)</h3>
<table id="table59983" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of LCQ Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of LCQ Wins</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Travis Freistat</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Garret Loppolo</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Dylan Schmoke</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Stone Edler</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Claude Olson</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Jimmy Barry</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Jason Runkles</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">McCoy Brough</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Nathan Laporte</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Josiah Hempen</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">John Short</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Chance Blackburn</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Carson Tickle</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Joachim Falden</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">Gerald Lorenz III</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Jimmy Weaks</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">9.</td>		<td class="" style="text-align: center;" contenteditable="false">Ronnie Stewart</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Wolf</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">10.</td>		<td class="" style="text-align: center;" contenteditable="false">Toshiki Tomita</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">11.</td>		<td class="" style="text-align: center;" contenteditable="false">Kyle Chisholm</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">12.</td>		<td class="" style="text-align: center;" contenteditable="false">Jacob Runkles</td>		<td class="current" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<h3>Moto Holeshots (Rider)</h3>
<table id="table85988" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Holeshots</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Holeshots</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="" style="text-align: center;" contenteditable="false">Jeremy Martin</td>		<td class="" style="text-align: center;" contenteditable="false">8</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Christian Craig</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Adam Cianciarulo</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Blake Baggett</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Alex Martin</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Matt Bisceglia</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Aaron Plessinger</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Josh Grant</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Broc Tickle</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Joey Savatgy</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Martin Davalos</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">RJ Hampshire</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Barcia</td>		<td class="current" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Shane McElrath</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">9.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Bogle</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">10.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">11.</td>		<td class="" style="text-align: center;" contenteditable="false">Henry Miller</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_052717glenhelenracing692_789806.jpg?1507676452" alt="Marvin Musquin." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_052717glenhelenracing692_789806.jpg?1507676452" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Moto Holeshots (Manufacturer)</h3>
<table id="table63221" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Holeshots</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Holeshots</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">8</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="current" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_052717musqin_779355.jpg?1507676363" alt="Marvin Musquin." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_052717musqin_779355.jpg?1507676363" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Moto Podiums (Rider)</h3>
<table id="table35604" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Moto Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Moto Podiums</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="" style="text-align: center;" contenteditable="false">16</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="" style="text-align: center;" contenteditable="false">16</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">15</td>		<td class="" style="text-align: center;" contenteditable="false">Jeremy Martin</td>		<td class="" style="text-align: center;" contenteditable="false">11</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Blake Baggett</td>		<td class="" style="text-align: center;" contenteditable="false">15</td>		<td class="" style="text-align: center;" contenteditable="false">Adam Cianciarulo</td>		<td class="" style="text-align: center;" contenteditable="false">8</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Jason Anderson</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>		<td class="" style="text-align: center;" contenteditable="false">Aaron Plessinger</td>		<td class="" style="text-align: center;" contenteditable="false">8</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Josh Grant</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>		<td class="" style="text-align: center;" contenteditable="false">Joey Savatgy</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Bogle</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Alex Martin</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Dean Wilson</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Austin Forkner</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">Martin Davalos</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Dylan Ferrandis</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">9.</td>		<td class="" style="text-align: center;" contenteditable="false">Jeffrey Herlings</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="current" style="text-align: center;" contenteditable="false">Shane McElrath</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">10.</td>		<td class="" style="text-align: center;" contenteditable="false">Cooper Webb</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">RJ Hampshire</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">11.</td>		<td class="" style="text-align: center;" contenteditable="false">Cole Seely</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Mitchell Harrison</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">12.</td>		<td class="" style="text-align: center;" contenteditable="false">Dean Ferris</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Cooper</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">13.</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">Colt Nichols</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_4Q2A0445_930863.jpg?1507675490" alt="Zach Osborne." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_4Q2A0445_930863.jpg?1507675490" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Moto Podiums (Manufacturer)</h3>
<table id="table74658" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Moto Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Moto Podiums</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">33</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">19</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">19</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">16</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="current" style="text-align: center;" contenteditable="false">12</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">16</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">13</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">8</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" contenteditable="false"><br class="" /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<h3>Moto Wins (Rider)</h3>
<table id="table42168" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Moto Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Moto Wins</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="" style="text-align: center;" contenteditable="false">10</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="current" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>		<td class="" style="text-align: center;" contenteditable="false">Jeremy Martin</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Jason Anderson</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Joey Savatgy</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Bogle</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Dylan Ferrandis</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Blake Baggett</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Aaron Plessinger</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Jeffrey Herlings</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Alex Martin</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">Adam Cianciarulo</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<h3>Moto Wins (Manufacturer)</h3>
<table id="table39547" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Moto Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Moto Wins</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">11</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">10</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="current" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_060417perspective006_629736.jpg?1507676634" alt="" data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_060417perspective006_629736.jpg?1507676634" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span><br /></p>
<h3>Overall Podiums (Rider)</h3>
<table id="table25103" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Overall Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Overall Podiums</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="" style="text-align: center;" contenteditable="false">11</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>		<td class="" style="text-align: center;" contenteditable="false">Alex Martin</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Blake Baggett</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>		<td class="" style="text-align: center;" contenteditable="false">Jeremy Martin</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Jason Anderson</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="" style="text-align: center;" contenteditable="false">Joey Savatgy</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Dean Wilson</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Aaron Plessinger</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Martin Davalos</td>		<td class="current" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Dylan Ferrandis</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Josh Grant</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Adam Cianciarulo</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">Broc Tickle</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Austin Forkner</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">9.</td>		<td class="" style="text-align: center;" contenteditable="false">Cole Seely</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Shane McElrath</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">10.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Bogle</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Colt Nichols</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">11.</td>		<td class="" style="text-align: center;" contenteditable="false">Jeffrey Herlings</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_030417torontopractice1093_425953.jpg?1507674446" alt="Marvin Musquin." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_030417torontopractice1093_425953.jpg?1507674446" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Overall Podiums (Manufacturer)</h3>
<table id="table42653" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Overall Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Overall Podiums</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="current" style="text-align: center;" contenteditable="false">16</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">11</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">8</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_052217persp013_511151.jpg?1507675562" alt="Joey Savatgy and Zach Osborne." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_052217persp013_511151.jpg?1507675562" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span><br /></p>
<h3>Overall Wins (Rider)</h3>
<table id="table17623" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Overall Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Overall Wins</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>		<td class="" style="text-align: center;" contenteditable="false">Joey Savatgy</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Blake Baggett</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Jeremy Martin</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Bogle</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Aaron Plessinger</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Jeffrey Herlings</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Adam Cianciarulo</td>		<td class="current" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_052117hangtownracing0758_499554.jpg?1507675772" alt="Marvin Musquin and Eli Tomac." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_052117hangtownracing0758_499554.jpg?1507675772" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Overall Wins (Manufacturer)</h3>
<table id="table37765" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Overall Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Overall Wins</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Suzuki</td>		<td class="current" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_062217marvin1280_464566.jpg?1507676933" alt="Marvin Musquin." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_062217marvin1280_464566.jpg?1507676933" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Average Finish of Champions</h3>
<table id="table50733" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">Average Finish</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">Average Finish</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">4.0</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="current" style="text-align: center;" contenteditable="false">3.0</td>	</tr>
</tbody></table>
<hr />
<h2>Supercross &amp; Motocross Combined Stats</h2>
<h3>Top Qualifier (Rider)</h3>
<table id="table86111" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b>Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Top Qualifiers</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Top Qualifiers</b></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">11</td>		<td class="" style="text-align: center;" contenteditable="false">Adam Cianciarulo</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Ryan Dungey</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Hill</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Jason Anderson</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Joey Savatgy</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Blake Baggett</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Jeremy Martin</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Cooper Webb</td>		<td class="current" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Alex Martin</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Broc Tickle</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Dylan Ferrandis</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">Christian Craig</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td contenteditable="false"><br /></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">9.</td>		<td class="" style="text-align: center;" contenteditable="false">Jeffrey Herlings</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td contenteditable="false"><br /></td>		<td contenteditable="false"><br /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_010817a1racing0411_685758.jpg?1507670265" alt="Eli Tomac." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_010817a1racing0411_685758.jpg?1507670265" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Top Qualifier (Manufacturer) </h3>
<table id="table47545" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b>Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Top Qualifiers</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Top Qualifiers</b></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">11</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">17</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">11</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="current" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td contenteditable="false"><br /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_030417torontoracing0317_886805.jpg?1507674500" alt="" data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_030417torontoracing0317_886805.jpg?1507674500" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Holeshots (Rider)</h3>
<table id="table67324" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Holeshots</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Holeshots</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>		<td class="" style="text-align: center;" contenteditable="false">Jeremy Martin</td>		<td class="" style="text-align: center;" contenteditable="false">8</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Blake Baggett</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>		<td class="" style="text-align: center;" contenteditable="false">Adam Cianciarulo</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Christian Craig</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Joey Savatgy</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Bogle</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Alex Martin</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Matt Bisceglia</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Aaron Plessinger</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Shane McElrath</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Ryan Dungey</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Austin Forkner</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">Josh Grant</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Jordon Smith</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">9.</td>		<td class="" style="text-align: center;" contenteditable="false">Broc Tickle</td>		<td class="current" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">10.</td>		<td class="" style="text-align: center;" contenteditable="false">Martin Davalos</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Martin Davalos</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">11.</td>		<td class="" style="text-align: center;" contenteditable="false">Jason Anderson</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">RJ Hampshire</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">12.</td>		<td class="" style="text-align: center;" contenteditable="false">Davi Millsaps</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Jimmy Decotis</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">13.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Barcia</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Dylan Ferrandis</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">14.</td>		<td class="" style="text-align: center;" contenteditable="false">Henry Miller</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Dakota Alix</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">15.</td>		<td class="" style="text-align: center;" contenteditable="false">Ken Roczen</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">16.</td>		<td class="" style="text-align: center;" contenteditable="false">Cooper Webb</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">17.</td>		<td class="" style="text-align: center;" contenteditable="false">Vince Friese</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">18.</td>		<td class="" style="text-align: center;" contenteditable="false">Cole Seely</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_010817a1racing1281_955037.jpg?1507670170" alt="" data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_010817a1racing1281_955037.jpg?1507670170" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Holeshots (Manufacturer) </h3>
<table id="table74425" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Holeshots</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Holeshots</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">16</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">13</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">10</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">10</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="current" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_011417sdracing0935_69924.jpg?1507670897" alt="Marvin Musquin and Chad Reed." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_011417sdracing0935_69924.jpg?1507670897" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Main Event + Moto Podiums (Rider)</h3>
<table id="table62618" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Podiums</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">27</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="" style="text-align: center;" contenteditable="false">22</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="" style="text-align: center;" contenteditable="false">26</td>		<td class="" style="text-align: center;" contenteditable="false">Aaron Plessinger</td>		<td class="" style="text-align: center;" contenteditable="false">14</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Blake Baggett</td>		<td class="" style="text-align: center;" contenteditable="false">16</td>		<td class="" style="text-align: center;" contenteditable="false">Adam Cianciarulo</td>		<td class="" style="text-align: center;" contenteditable="false">12</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Ryan Dungey</td>		<td class="" style="text-align: center;" contenteditable="false">13</td>		<td class="" style="text-align: center;" contenteditable="false">Joey Savatgy</td>		<td class="" style="text-align: center;" contenteditable="false">11</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Jason Anderson</td>		<td class="" style="text-align: center;" contenteditable="false">12</td>		<td class="" style="text-align: center;" contenteditable="false">Jeremy Martin</td>		<td class="" style="text-align: center;" contenteditable="false">11</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Josh Grant</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Hill</td>		<td class="" style="text-align: center;" contenteditable="false">8</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Cole Seely</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>		<td class="" style="text-align: center;" contenteditable="false">Shane McElrath</td>		<td class="" style="text-align: center;" contenteditable="false">8</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">Cooper Webb</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Alex Martin</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">9.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Bogle</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Dylan Ferrandis</td>		<td class="current" style="text-align: center;" contenteditable="false">7</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">10.</td>		<td class="" style="text-align: center;" contenteditable="false">Dean Wilson</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Austin Forkner</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">11.</td>		<td class="" style="text-align: center;" contenteditable="false">Martin Davalos</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Jordon Smith</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">12.</td>		<td class="" style="text-align: center;" contenteditable="false">Ken Roczen</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Martin Davalos</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">13.</td>		<td class="" style="text-align: center;" contenteditable="false">Jeffrey Herlings</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Colt Nichols</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">14.</td>		<td class="" style="text-align: center;" contenteditable="false">Chad Reed</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Mitchell Oldenburg</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">15.</td>		<td class="" style="text-align: center;" contenteditable="false">Broc Tickle</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">RJ Hampshire</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">16.</td>		<td class="" style="text-align: center;" contenteditable="false">Jeremy Martin</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Christian Craig</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">17.</td>		<td class="" style="text-align: center;" contenteditable="false">Dean Ferris</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Mitchell Harrison</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">18.</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">Justin Cooper</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_060417perspective012_281033.jpg?1507676669" alt="Marvin Musquin and Blake Baggett." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_060417perspective012_281033.jpg?1507676669" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Main Event + Moto Podiums (Manufacturer)</h3>
<table id="table2698" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Podiums</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">57</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">38</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">32</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">25</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">18</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">24</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">22</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="current" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">14</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<h3>Main Event + Moto Podiums (Drink)</h3>
<table id="table54575" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Podiums</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Red Bull</td>		<td class="current" style="text-align: center;" contenteditable="false">43</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy</td>		<td class="" style="text-align: center;" contenteditable="false">49</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy</td>		<td class="" style="text-align: center;" contenteditable="false">36</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy</td>		<td class="" style="text-align: center;" contenteditable="false">38</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy</td>		<td class="" style="text-align: center;" contenteditable="false">18</td>		<td class="" style="text-align: center;" contenteditable="false">Red Bull</td>		<td class="" style="text-align: center;" contenteditable="false">22</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">doc</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">+ Red Elixir</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_052317pb038_673223.jpg?1507675655" alt="Jeremy Martin." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_052317pb038_673223.jpg?1507675655" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Main Event + Moto Podiums (Goggle)</h3>
<table id="table46192" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Podiums</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Oakley</td>		<td class="current" style="text-align: center;" contenteditable="false">45</td>		<td class="" style="text-align: center;" contenteditable="false">100%</td>		<td class="" style="text-align: center;" contenteditable="false">40</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">100%</td>		<td class="" style="text-align: center;" contenteditable="false">36</td>		<td class="" style="text-align: center;" contenteditable="false">Scott</td>		<td class="" style="text-align: center;" contenteditable="false">38</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Scott</td>		<td class="" style="text-align: center;" contenteditable="false">17</td>		<td class="" style="text-align: center;" contenteditable="false">Dragon</td>		<td class="" style="text-align: center;" contenteditable="false">24</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Dragon</td>		<td class="" style="text-align: center;" contenteditable="false">15</td>		<td class="" style="text-align: center;" contenteditable="false">Oakley</td>		<td class="" style="text-align: center;" contenteditable="false">22</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Von Zipper</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Spy</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">EKS Brand</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_060317forkner_870846.jpg?1507676569" alt="Austin Forkner." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_060317forkner_870846.jpg?1507676569" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Main Event + Moto Podiums (Helmet)</h3>
<table id="table41184" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Podiums</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Airoh</td>		<td class="" style="text-align: center;" contenteditable="false">43</td>		<td class="" style="text-align: center;" contenteditable="false">Bell</td>		<td class="" style="text-align: center;" contenteditable="false">63</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Bell</td>		<td class="" style="text-align: center;" contenteditable="false">30</td>		<td class="" style="text-align: center;" contenteditable="false">Airoh</td>		<td class="" style="text-align: center;" contenteditable="false">24</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Fox</td>		<td class="" style="text-align: center;" contenteditable="false">17</td>		<td class="" style="text-align: center;" contenteditable="false">Troy Lee Designs</td>		<td class="" style="text-align: center;" contenteditable="false">22</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Fly Racing</td>		<td class="" style="text-align: center;" contenteditable="false">16</td>		<td class="" style="text-align: center;" contenteditable="false">6D</td>		<td class="" style="text-align: center;" contenteditable="false">14</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Shoei</td>		<td class="" style="text-align: center;" contenteditable="false">8</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Arai</td>		<td class="current" style="text-align: center;" contenteditable="false">4</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Troy Lee Designs</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">6D</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<h3><br /></h3>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_070117redbudracing1393_601049.jpg?1507677517" alt="Dylan Ferrandis." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_070117redbudracing1393_601049.jpg?1507677517" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Main Event + Moto Podiums (Gear)</h3>
<table id="table72196" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Podiums</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Thor</td>		<td class="" style="text-align: center;" contenteditable="false">41</td>		<td class="" style="text-align: center;" contenteditable="false">Fox </td>		<td class="" style="text-align: center;" contenteditable="false">38</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Alpinestars</td>		<td class="" style="text-align: center;" contenteditable="false">29</td>		<td class="" style="text-align: center;" contenteditable="false">Thor</td>		<td class="" style="text-align: center;" contenteditable="false">25</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Fly Racing</td>		<td class="" style="text-align: center;" contenteditable="false">24</td>		<td class="" style="text-align: center;" contenteditable="false">Fly Racing</td>		<td class="" style="text-align: center;" contenteditable="false">24</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Fox </td>		<td class="current" style="text-align: center;" contenteditable="false">16</td>		<td class="" style="text-align: center;" contenteditable="false">Troy Lee Designs</td>		<td class="" style="text-align: center;" contenteditable="false">22</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Troy Lee Designs</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>		<td class="" style="text-align: center;" contenteditable="false">Alias</td>		<td class="" style="text-align: center;" contenteditable="false">14</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Answer Racing</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">O'Neal</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">Shift Racing</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">9.</td>		<td class="" style="text-align: center;" contenteditable="false">Vexea</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">10.</td>		<td class="" style="text-align: center;" contenteditable="false">Alias</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<h3>Main Event + Moto Podiums (Boot)</h3>
<table id="table84591" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="current" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Podiums</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Alpinestars</td>		<td class="" style="text-align: center;" contenteditable="false">105</td>		<td class="" style="text-align: center;" contenteditable="false">Alpinestars</td>		<td class="" style="text-align: center;" contenteditable="false">63</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Fox</td>		<td class="" style="text-align: center;" contenteditable="false">17</td>		<td class="" style="text-align: center;" contenteditable="false">Fox</td>		<td class="" style="text-align: center;" contenteditable="false">38</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">TCX</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Gaerne</td>		<td class="" style="text-align: center;" contenteditable="false">22</td>	</tr>
</tbody></table>
<h3>Main Event + Moto Wins (Rider)</h3>
<table id="table24546" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Wins</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Eli Tomac</td>		<td class="" style="text-align: center;" contenteditable="false">18</td>		<td class="" style="text-align: center;" contenteditable="false">Zach Osborne</td>		<td class="" style="text-align: center;" contenteditable="false">14</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Marvin Musquin</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>		<td class="" style="text-align: center;" contenteditable="false">Joey Savatgy</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Jason Anderson</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Jeremy Martin</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Ryan Dungey</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Hill</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Justin Bogle</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Aaron Plessinger</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Ken Roczen</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Adam Cianciarulo</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Blake Baggett</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Shane McElrath</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>	</tr>
<tr class="" contenteditable="false">
<td class="current" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">Jeffrey Herlings</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Dylan Ferrandis</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">9.</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">Jordon Smith</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">10.</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">Alex Martin</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_022017minneapolisracing0202_979255.jpg?1507674204" alt="Joey Savatgy." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_022017minneapolisracing0202_979255.jpg?1507674204" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Main Event + Moto Wins (Manufacturer)</h3>
<table id="table84726" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Wins</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">18</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">14</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">16</td>		<td class="" style="text-align: center;" contenteditable="false">Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">12</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">KTM</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Honda</td>		<td class="current" style="text-align: center;" contenteditable="false">4</td>	</tr>
</tbody></table>
<h3>Main Event + Moto Wins (Drink)</h3>
<table id="table69353" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b class="">Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="">250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class=""># of Wins</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy</td>		<td class="current" style="text-align: center;" contenteditable="false">18</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy</td>		<td class="" style="text-align: center;" contenteditable="false">19</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Red Bull</td>		<td class="" style="text-align: center;" contenteditable="false">16</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy</td>		<td class="" style="text-align: center;" contenteditable="false">12</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Red Bull</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">doc</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br class="" /></td>	</tr>
</tbody></table>
<h3>Main Event + Moto Wins (Goggle Brand)</h3>
<table id="table77605" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody class="">
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b>Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Wins</b></td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Oakley</td>		<td class="" style="text-align: center;" contenteditable="false">25</td>		<td class="" style="text-align: center;" contenteditable="false">Dragon</td>		<td class="" style="text-align: center;" contenteditable="false">14</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">100%</td>		<td class="" style="text-align: center;" contenteditable="false">11</td>		<td class="" style="text-align: center;" contenteditable="false">Scott</td>		<td class="" style="text-align: center;" contenteditable="false">12</td>	</tr>
<tr class="" contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Dragon</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">100%</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>	</tr>
<tr class="" contenteditable="false">
<td class="current" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Scott</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Oakley</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_022617atlantarace1288_732866.jpg?1507674376" alt="Adam Cianciarulo." data-credit="" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/full_022617atlantarace1288_732866.jpg?1507674376" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Main Event + Moto Wins (Helmet Brand)</h3>
<table id="table57455" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b>Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Wins</b></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Bell</td>		<td class="" style="text-align: center;" contenteditable="false">18</td>		<td class="" style="text-align: center;" contenteditable="false">Bell</td>		<td class="" style="text-align: center;" contenteditable="false">17</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Airoh</td>		<td class="" style="text-align: center;" contenteditable="false">14</td>		<td class="" style="text-align: center;" contenteditable="false">Airoh</td>		<td class="" style="text-align: center;" contenteditable="false">14</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Fox</td>		<td class="current" style="text-align: center;" contenteditable="false">5</td>		<td class="" style="text-align: center;" contenteditable="false">Troy Lee Designs</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Fly Racing</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">6D</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Arai</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td contenteditable="false"><br /></td>		<td contenteditable="false"><br /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_012117pb025_843193.jpg?1507672220" alt="Eli Tomac." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_012117pb025_843193.jpg?1507672220" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Main Event + Moto Wins (Gear Brand)</h3>
<table id="table43021" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b>Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Wins</b></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Alpinestars</td>		<td class="" style="text-align: center;" contenteditable="false">20</td>		<td class="" style="text-align: center;" contenteditable="false">Fly Racing</td>		<td class="" style="text-align: center;" contenteditable="false">14</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Thor</td>		<td class="current" style="text-align: center;" contenteditable="false">12</td>		<td class="" style="text-align: center;" contenteditable="false">Fox</td>		<td class="" style="text-align: center;" contenteditable="false">12</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Fox</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Troy Lee Designs</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Answer</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Thor</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Shift</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Alias</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Fly Racing</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td contenteditable="false"><br /></td>		<td contenteditable="false"><br /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_012117a2racing0697_352352.jpg?1507672277" alt="Davi Millsaps and Blake Baggett." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_012117a2racing0697_352352.jpg?1507672277" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Main Event + Moto Wins (Boot Brand)</h3>
<table id="table89068" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b>Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Wins</b></td>		<td class="current" style="text-align: center;" contenteditable="false"><b>250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Wins</b></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Alpinestars</td>		<td class="" style="text-align: center;" contenteditable="false">36</td>		<td class="" style="text-align: center;" contenteditable="false">Alpinestars</td>		<td class="" style="text-align: center;" contenteditable="false">15</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Fox</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="" style="text-align: center;" contenteditable="false">Gaerne</td>		<td class="" style="text-align: center;" contenteditable="false">14</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td contenteditable="false"><br /></td>		<td contenteditable="false"><br /></td>		<td class="" style="text-align: center;" contenteditable="false">Fox</td>		<td class="" style="text-align: center;" contenteditable="false">12</td>	</tr>
</tbody></table>
<hr />
<h2>Team Stats</h2>
<h3>Supercross Podiums (Main Event)</h3>
<table id="table97583" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b>Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="current"># of Main Event Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="current"># of Main Event Podiums</b></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">13</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Pro Circuit Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">19</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Red Bull KTM</td>		<td class="" style="text-align: center;" contenteditable="false">13</td>		<td class="" style="text-align: center;" contenteditable="false">Troy Lee Designs/Red Bull KTM</td>		<td class="" style="text-align: center;" contenteditable="false">14</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Team Honda HRC</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="" style="text-align: center;" contenteditable="false">Yamalube Star Racing Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">GEICO Honda</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Rocky Mountain ATV/MC KTM</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td contenteditable="false"><br /></td>		<td contenteditable="false"><br /></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">RCH Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td contenteditable="false"><br /></td>		<td contenteditable="false"><br /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_012917hillbig_630434.jpg?1507672422" alt="Justin Hill and Austin Forkner." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_012917hillbig_630434.jpg?1507672422" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Supercross Wins (Main Event)</h3>
<table id="table68200" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b>Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="current"># of Main Event Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="current"># of Main Event Wins</b></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Pro Circuit Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Red Bull KTM</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="" style="text-align: center;" contenteditable="false">Troy Lee Designs/Red Bull KTM</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Team Honda HRC</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Yamalube Star Racing Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_010817a1racing0288_371635.jpg?1507669967" alt="Shane McElrath." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_010817a1racing0288_371635.jpg?1507669967" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Motocross Podiums (Moto)</h3>
<table id="table68457" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b>Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="current"># of Moto Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b class="current"># of Moto Podiums</b></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">19</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Pro Circuit Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">19</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Red Bull KTM</td>		<td class="" style="text-align: center;" contenteditable="false">18</td>		<td class="" style="text-align: center;" contenteditable="false">Yamalube Star Racing Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">16</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Rocky Mountain ATV/MC KTM</td>		<td class="" style="text-align: center;" contenteditable="false">15</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">16</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">12</td>		<td class="" style="text-align: center;" contenteditable="false">GEICO Honda</td>		<td class="" style="text-align: center;" contenteditable="false">13</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="current" style="text-align: center;" contenteditable="false">RCH Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Troy Lee Designs/Red Bull KTM</td>		<td class="" style="text-align: center;" contenteditable="false">8</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Team Honda HRC</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td contenteditable="false"><br /></td>		<td contenteditable="false"><br /></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" contenteditable="false"><br /></td>		<td contenteditable="false"><br /></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">CDR Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td contenteditable="false"><br /></td>		<td contenteditable="false"><br /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_060417savatgy1280_277706.jpg?1507676602" alt="Joey Savatgy leading the way into turn one at Thunder Valley." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_060417savatgy1280_277706.jpg?1507676602" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Motocross Wins (Moto)</h3>
<table id="table39349" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b>Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Moto Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Moto Wins</b></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">10</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Red Bull KTM</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>		<td class="current" style="text-align: center;" contenteditable="false">Monster Energy Pro Circuit Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">GEICO Honda</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">RCH Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Yamalube Star Racing Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Rocky Mountain ATV/MC KTM</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Troy Lee Designs/Red Bull KTM</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_071017topten011_461763.jpg?1507677634" alt="Marvin Musquin and Eli Tomac." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_071017topten011_461763.jpg?1507677634" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Motocross Podiums (Overall)</h3>
<table id="table48372" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b>Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Overall Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Overall Podiums</b></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Red Bull KTM</td>		<td class="" style="text-align: center;" contenteditable="false">10</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">11</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">9</td>		<td class="current" style="text-align: center;" contenteditable="false">Monster Energy Pro Circuit Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">8</td>		<td class="" style="text-align: center;" contenteditable="false">Yamalube Star Racing Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Rocky Mountain ATV/MC KTM</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>		<td class="" style="text-align: center;" contenteditable="false">Troy Lee Designs/Red Bull KTM</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">RCH Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">GEICO Honda</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Team Honda HRC</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td contenteditable="false"><br /></td>		<td contenteditable="false"><br /></td>	</tr>
</tbody></table>
<h3>Motocross Wins (Overall)</h3>
<table id="table52418" class="dataTable fullTable centerAlignEmbed" style="text-align: center;" contenteditable="false"><tbody>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b>Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Overall Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Overall Wins</b></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Red Bull KTM</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Pro Circuit Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Rocky Mountain ATV/MC KTM</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">GEICO Honda</td>		<td class="" style="text-align: center;" contenteditable="false">2</td>	</tr>
<tr contenteditable="false">
<td class="current" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">RCH Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td class="" style="text-align: center;" contenteditable="false">Yamalube Star Racing Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_020517oaklandracing1734_292138.jpg?1507672750" alt="Eli Tomac." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_020517oaklandracing1734_292138.jpg?1507672750" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Combined Podiums (Moto + Main Event)</h3>
<table id="table54173" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b>Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Podiums</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Podiums</b></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Red Bull KTM</td>		<td class="" style="text-align: center;" contenteditable="false">41</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Pro Circuit Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">30</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">32</td>		<td class="" style="text-align: center;" contenteditable="false">Yamalube Star Racing Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">25</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">18</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">24</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">Rocky Mountain ATV/MC KTM</td>		<td class="" style="text-align: center;" contenteditable="false">16</td>		<td class="current" style="text-align: center;" contenteditable="false">Troy Lee Designs/Red Bull KTM</td>		<td class="" style="text-align: center;" contenteditable="false">22</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Team Honda HRC</td>		<td class="" style="text-align: center;" contenteditable="false">7</td>		<td class="" style="text-align: center;" contenteditable="false">GEICO Honda</td>		<td class="" style="text-align: center;" contenteditable="false">15</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">RCH Suzuki</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>		<td class="" contenteditable="false"><br /></td>		<td contenteditable="false"><br /></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">7.</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">4</td>		<td contenteditable="false"><br /></td>		<td contenteditable="false"><br /></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">8.</td>		<td class="" style="text-align: center;" contenteditable="false">CDR Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">1</td>		<td contenteditable="false"><br /></td>		<td class="" contenteditable="false"><br /></td>	</tr>
</tbody></table>
<p class=""><img data-large-img="http://p.vitalmx.com/photos/stories/2017/10/10/max_010817a1racing0297_202424.jpg?1507670126" alt="Eli Tomac." data-credit="" class="img_fullscreen" data-original="http://p.vitalmx.com/photos/stories/2017/10/10/max_010817a1racing0297_202424.jpg?1507670126" /><span contenteditable="false" class="imgNotice">Click photo to change size and caption</span></p>
<h3>Combined Wins (Moto + Main Event)</h3>
<table id="table56354" class="dataTable fullTable centerAlignEmbed" contenteditable="false"><tbody>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false"><b>Rank</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>450</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Wins</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b>250</b></td>		<td class="" style="text-align: center;" contenteditable="false"><b># of Wins</b></td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">1.</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Kawasaki</td>		<td class="" contenteditable="false">18</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy Husqvarna</td>		<td class="" style="text-align: center;" contenteditable="false">14</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">2.</td>		<td class="" style="text-align: center;" contenteditable="false">Red Bull KTM</td>		<td class="" contenteditable="false">14</td>		<td class="" style="text-align: center;" contenteditable="false">Monster Energy Kawasaki</td>		<td class="" style="text-align: center;" contenteditable="false">12</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">3.</td>		<td class="" style="text-align: center;" contenteditable="false">Rockstar Energy Husqvarna</td>		<td class="" contenteditable="false">3</td>		<td class="" style="text-align: center;" contenteditable="false">Troy Lee Designs/Red Bull KTM</td>		<td class="" style="text-align: center;" contenteditable="false">6</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">4.</td>		<td class="" style="text-align: center;" contenteditable="false">RCH Suzuki</td>		<td class="" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">Yamalube Star Racing Yamaha</td>		<td class="" style="text-align: center;" contenteditable="false">5</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">5.</td>		<td class="" style="text-align: center;" contenteditable="false">Rocky Mountain ATV/MC KTM</td>		<td class="" contenteditable="false">2</td>		<td class="" style="text-align: center;" contenteditable="false">GEICO Honda</td>		<td class="current" style="text-align: center;" contenteditable="false">4</td>	</tr>
<tr contenteditable="false">
<td class="" style="text-align: center;" contenteditable="false">6.</td>		<td class="" style="text-align: center;" contenteditable="false">Team Honda HRC</td>		<td class="" contenteditable="false">2</td>		<td contenteditable="false"><br /></td>		<td contenteditable="false"><br /></td>	</tr>
</tbody></table>
<hr />
<p class="" id="targetHere"><b>Stats by Grant Dawson</b></p>
<p class="" id="targetHere"><b>Photos by Steve Giberson</b></p>
</div>


<div id="Feature_5565" class="taggingBox" role="tagable" data-tagable-id="5565" data-tagable-type="Feature" data-autosave="true" data-is-slideshow="false">
	<div class="displayTags cf" role="saved-tags">
	  <strong class="related">Related:</strong>
	    <a class="tag" data-id="431" href="/tags/cole_seely_person">
	      Cole Seely
	    </a>
	    <a class="tag" data-id="446" href="/tags/eli_tomac_person">
	      Eli Tomac
	    </a>
	    <a class="tag" data-id="460" href="/tags/jake_weimer_person">
	      Jake Weimer
	    </a>
	    <a class="tag" data-id="470" href="/tags/joey_savatgy_person">
	      Joey Savatgy
	    </a>
	    <a class="tag" data-id="483" href="/tags/justin_hill_person">
	      Justin Hill
	    </a>
	    <a class="tag" data-id="486" href="/tags/ken_roczen_person">
	      Ken Roczen
	    </a>
	    <a class="tag" data-id="501" href="/tags/marvin_musquin_person">
	      Marvin Musquin
	    </a>
	    <a class="tag" data-id="2980" href="/tags/pro_motocross_championship_2017_event">
	      Pro Motocross Championship 2017
	    </a>
	    <a class="tag" data-id="531" href="/tags/ryan_dungey_person">
	      Ryan Dungey
	    </a>
	    <a class="tag" data-id="2595" href="/tags/supercross_2017_event">
	      Supercross 2017
	    </a>
	    <a class="tag" data-id="3157" href="/tags/vital_stats_vital_feature">
	      Vital Stats
	    </a>
	    <a class="tag" data-id="557" href="/tags/zach_osborne_person">
	      Zach Osborne
	    </a>
	  <div class="controls" role="manage-tools" style="display: none">
	  	<a class="edit">Edit Tags</a>
	  	<span class="tags-saving-spinner" role="tags-saving-spinner" style="display: none"><i class="fa fa-spinner fa-spin"></i></span>
	  	<a class="save">Done</a>
	  </div>
	</div>

	<div class="editTags">
		<div class="inlineDelete displayTags cf" role="inline-tags">
			<a class="tag" data-row-id="431" data-url="/tags/cole_seely_person" role="tag">
			  Cole Seely <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag" data-row-id="446" data-url="/tags/eli_tomac_person" role="tag">
			  Eli Tomac <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag" data-row-id="460" data-url="/tags/jake_weimer_person" role="tag">
			  Jake Weimer <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag" data-row-id="470" data-url="/tags/joey_savatgy_person" role="tag">
			  Joey Savatgy <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag" data-row-id="483" data-url="/tags/justin_hill_person" role="tag">
			  Justin Hill <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag" data-row-id="486" data-url="/tags/ken_roczen_person" role="tag">
			  Ken Roczen <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag" data-row-id="501" data-url="/tags/marvin_musquin_person" role="tag">
			  Marvin Musquin <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag" data-row-id="2980" data-url="/tags/pro_motocross_championship_2017_event" role="tag">
			  Pro Motocross Championship 2017 <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag" data-row-id="531" data-url="/tags/ryan_dungey_person" role="tag">
			  Ryan Dungey <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag" data-row-id="2595" data-url="/tags/supercross_2017_event" role="tag">
			  Supercross 2017 <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag" data-row-id="3157" data-url="/tags/vital_stats_vital_feature" role="tag">
			  Vital Stats <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag" data-row-id="557" data-url="/tags/zach_osborne_person" role="tag">
			  Zach Osborne <i class="fa fa-times" role="tag-del-btn"></i>
			</a>						
			<a class="tag tag-loading" role="tag-loading" style="display: none"><i class="fa fa-circle-o-notch fa-spin"></i></a>
			
			<div class="controls">
				<a class="edit">Edit Tags</a>
				<span class="tags-saving-spinner" role="tags-saving-spinner" style="display: none"><i class="fa fa-spinner fa-spin"></i></span>
				<a class="save">Done</a>
			</div>
		</div>
	
		<input type="text" class="tagSearch" name="" value="" placeholder="Add Tags" />
		<label class="error" role="adding-from-search-error" style="display: none">Content was already tagged with this Tag</label>
		<div class="createTag">
			<strong>Create New Tag</strong>
			<div class="cf">
				<input type="text" placeholder="Tag Name" class="newTagName" role="tag-name" />
				<select role="tag-category">
					<option value="0" selected>Select Category</option>
					<option value="1">Brand</option>
<option value="7">Event</option>
<option value="8">Other</option>
<option value="4">Person</option>
<option value="6">Place</option>
<option value="3">Product Type</option>
<option value="5">Vital Feature</option>
				</select>

				<button role="save-tag-btn" disabled>Add</button>
				<label class="error"></label>
			</div>
		</div>
	</div>
	<div class="controls">
		<a class="edit">Edit Tags</a>
		<span class="tags-saving-spinner" role="tags-saving-spinner" style="display: none"><i class="fa fa-spinner fa-spin"></i></span>
		<a class="save">Done</a>
	</div>
</div>

<script type="text/javascript">
//<![CDATA[

  if (!$j.user || $j.user.is_admin() || $j.user.is_tagging_admin()){
    var tagsManager_Feature_5565 = new TagsManager($j('#Feature_5565'));
  }

//]]>
</script>

<div class="middle_ad_wrapper" style="display: none">
  <div id="Moto_desktop_resultssheet_200x47_bottom">
  <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display("Moto_desktop_resultssheet_200x47_bottom"); });
  </script>
</div>
</div>

<div class="share_block">	
  <div class="addthis_toolbox"> 
    <ul>
      <li class="like_button facebook">
        <fb:like href="http://www.vitalmx.com/features/Vital-Stats-2017-Pro-Motocross-Supercross,5565?utm_source=facebook.com&amp;utm_medium=referral&amp;utm_campaign=fb_like" layout="button_count" action="like" show_faces="false" share="true"></fb:like>
      </li>
      <li class="like_button twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-text="Vital Stats: 2017 Pro Motocross &amp; Supercross" data-via="VitalMX" data-url="http://www.vitalmx.com/features/Vital-Stats-2017-Pro-Motocross-Supercross,5565" rel="nofollow" target="_blank">Tweet</a></li>
      <li class="like_button google"><g:plusone size="medium"></g:plusone></li>
      <li><a class="addthis_button_expanded" addthis:title="Vital Stats: 2017 Pro Motocross &amp; Supercross | Vital MX" href="http://www.addthis.com/bookmark.php?v=250&amp;username=vitalbrad" rel="nofollow" target="_blank">More...</a></li>
    </ul>
    <div class="clearfix"></div>
  </div>
  <script src="http://s7.addthis.com/js/300/addthis_widget.js#username=vitalbrad" type="text/javascript"></script> 
  <div class="author_info cf"> 
  <div class="userpic"> 
    <a class="no_bg" href="http://www.vitalmx.com/community/GD2,43126/all" rel="nofollow" title="View GD2's Vital MX profile"><img alt="Vital MX member GD2" height="30" src="http://p.vitalmx.com/photos/users/43126/avatar/c30_GD2_Logo_1496892656.jpg?1496891942" width="30" />		</a><div class="vcard">
			<span class="id">43126</span>
		  <span class="nickname">GD2</span>
			<span class="userpic">http://p.vitalmx.com/photos/users/43126/avatar/c50_GD2_Logo_1496892656.jpg?1496891942</span>
		  <span class="url">http://www.vitalmx.com/community/GD2,43126/all</span>
			<span class="member_since">05/10/14</span>
			<span class="location"></span>
		  <span class="summary">
    		<span class="stories">30</span>
    		<span class="friends">10</span>
    		<span class="photos">424</span>
    		<span class="videos">362</span>
    		<span class="forum_new_topics">364</span>
    		<span class="forum_replies">4960</span>
    		<span class="comments">54</span>
    		<span class="reviews">3</span>
		 	</span>
		</div>
 
  </div> 
  <div class="info"> 
    <p><a href="http://www.vitalmx.com/community/GD2,43126/all" class="" rel="nofollow" title="View GD2's Vital MX profile">GD2</a><br />
    10/11/2017  8:47 PM
	  </p> 
  </div> 
</div>


</div>


<div class="cmmnt_li" id="comment_list">
<div class="cmmnt_li__head">
	<div class="fl_left">
  	<span class="cmmnt_count" data-commentcount="0 ">0 comments</span>
		<span class="cmmnt_sort is_sortable"></span>
	</div>
  <div class="fl_right">
	<div class="cmmnt_notify is_notifiable" data-url="/followings/:action/feature/5565?xhr=1">
	</div>
</div>
	
</div>
<div class="cmmnt_li__form"></div>
<div class="cmmnt_li__comments">
	<ul>
  </ul>
</div>

<script type="text/javascript">
	if ($j.comments === undefined) $j.comments = {}

  $j.comments.data = [];
	$j.comments.users = {
		commenters: {},
		voters: {}
  }
	// Init comments
	$j.comments.form.init();
	$j.notif.init();
	$j.user_profile.widget.init();
</script>


</div>


<script type="text/javascript">
startLazyLoad();
vitalPage.story.init();
</script>
<script type="text/javascript">$j(function(){ $j.post('http://'+window.location.hostname+'/islcv', { 'ids[]': [16124] }); });</script>

<script type="text/javascript">
  var affTimer8 = setInterval(function() {
    if(affanLoaded == true){
      clearInterval(affTimer8);
      __trackOther({"page_url":"http://www.vitalmx.com/features/Vital-Stats-2017-Pro-Motocross-Supercross,5565","published_at":"2017-10-11T20:47:24-07:00","title":"Vital Stats: 2017 Pro Motocross & Supercross"});
    }
  }, 1000);
</script>

    </div>
    	
<div class="sidebar normal">
  <div class="ad" id="scroll_ad">
    <div id='Moto_desktop_features_detail_side'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Moto_desktop_features_detail_side'); });
    </script>
  </div>

</div>
<!--<div class="clearfix"></div>-->


</div>


  </div>
      
  <!-- footer -->
<div id="footer">  
  	<div class="adb-bottom-outer">
  	  <div id="ad-banner-bottom">  <div id='Moto_desktop_features_detail_bottom'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Moto_desktop_features_detail_bottom'); });
    </script>
  </div>
</div>
  	</div>
	<div class='footer_spotlights_block'>
	<h3>Vital MX Features</h3>
  <ul class='footer_spotlights '>
		<li>
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/features/Vital-Stats-2017-Pro-Motocross-Supercross,5565" ga-track-action="Footer:Middle:Features" ga-track-category="Internal Content Referrals - Clicks" ga-track-label="http://www.vitalmx.com/features/Vital-Stats-2017-Pro-Motocross-Supercross,5565" ga-trackable="true"><img alt="C235x132_image1_2" height="115" src="http://p.vitalmx.com/photos/spotlights/16124/b/c235x132_image1_2.jpg?1507780362" width="205" /></a>
      </div>
			<div>
			<a href="http://www.vitalmx.com/features/Vital-Stats-2017-Pro-Motocross-Supercross,5565" class="link" ga-track-action="Footer:Middle:Features" ga-track-category="Internal Content Referrals - Clicks" ga-track-label="http://www.vitalmx.com/features/Vital-Stats-2017-Pro-Motocross-Supercross,5565" ga-trackable="true">Vital Stats: 2017 Pro Motocross & Supercross</a>
      </div>
		</li>
		<li>
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/features/Powerline-Park-GNCC-Photo-Gallery,5594" ga-track-action="Footer:Middle:Features" ga-track-category="Internal Content Referrals - Clicks" ga-track-label="http://www.vitalmx.com/features/Powerline-Park-GNCC-Photo-Gallery,5594" ga-trackable="true"><img alt="C235x132_101117gncc235" height="115" src="http://p.vitalmx.com/photos/spotlights/16122/b/c235x132_101117gncc235.jpg?1507770853" width="205" /></a>
      </div>
			<div>
			<a href="http://www.vitalmx.com/features/Powerline-Park-GNCC-Photo-Gallery,5594" class="link" ga-track-action="Footer:Middle:Features" ga-track-category="Internal Content Referrals - Clicks" ga-track-label="http://www.vitalmx.com/features/Powerline-Park-GNCC-Photo-Gallery,5594" ga-trackable="true">Powerline Park GNCC Photo Gallery</a>
      </div>
		</li>
		<li>
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/videos/features/RAW-Justin-Barcia-Back-on-a-Honda-and-Prepping-for-Monster-Energy-Cup,16200/ML512,13480" ga-track-action="Footer:Middle:Features" ga-track-category="Internal Content Referrals - Clicks" ga-track-label="http://www.vitalmx.com/videos/features/RAW-Justin-Barcia-Back-on-a-Honda-and-Prepping-for-Monster-Energy-Cup,16200/ML512,13480" ga-trackable="true"><img alt="C235x132_barciaaraw" height="115" src="http://p.vitalmx.com/photos/spotlights/16117/b/c235x132_barciaAraw.jpg?1507686421" width="205" /></a>
      </div>
			<div>
			<a href="http://www.vitalmx.com/videos/features/RAW-Justin-Barcia-Back-on-a-Honda-and-Prepping-for-Monster-Energy-Cup,16200/ML512,13480" class="link" ga-track-action="Footer:Middle:Features" ga-track-category="Internal Content Referrals - Clicks" ga-track-label="http://www.vitalmx.com/videos/features/RAW-Justin-Barcia-Back-on-a-Honda-and-Prepping-for-Monster-Energy-Cup,16200/ML512,13480" ga-trackable="true">RAW: Justin Barcia Back on a Honda and Prepping for Monster Energy Cup</a>
				<span class='comment_count'>6</span>
      </div>
		</li>
		<li>
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/features/XX-New-Products-from-Leatt,5587" ga-track-action="Footer:Middle:Features" ga-track-category="Internal Content Referrals - Clicks" ga-track-label="http://www.vitalmx.com/features/XX-New-Products-from-Leatt,5587" ga-trackable="true"><img alt="C235x132_100917leatt235" height="115" src="http://p.vitalmx.com/photos/spotlights/16112/b/c235x132_100917leatt235.jpg?1507595282" width="205" /></a>
      </div>
			<div>
			<a href="http://www.vitalmx.com/features/XX-New-Products-from-Leatt,5587" class="link" ga-track-action="Footer:Middle:Features" ga-track-category="Internal Content Referrals - Clicks" ga-track-label="http://www.vitalmx.com/features/XX-New-Products-from-Leatt,5587" ga-trackable="true">8+ New Products from Leatt</a>
      </div>
		</li>
		<li>
	  	<div class='photo'>
				<a href="http://www.vitalmx.com/features/2018-Sponsorship-Season-Opportunities,5546" ga-track-action="Footer:Middle:Features" ga-track-category="Internal Content Referrals - Clicks" ga-track-label="http://www.vitalmx.com/features/2018-Sponsorship-Season-Opportunities,5546" ga-trackable="true"><img alt="C235x132_100917sponsor2235" height="115" src="http://p.vitalmx.com/photos/spotlights/16111/b/c235x132_100917sponsor2235.jpg?1507594959" width="205" /></a>
      </div>
			<div>
			<a href="http://www.vitalmx.com/features/2018-Sponsorship-Season-Opportunities,5546" class="link" ga-track-action="Footer:Middle:Features" ga-track-category="Internal Content Referrals - Clicks" ga-track-label="http://www.vitalmx.com/features/2018-Sponsorship-Season-Opportunities,5546" ga-trackable="true">2018 Sponsorship Season Opportunities, Stage 2</a>
      </div>
		</li>
  </ul>
	</div>

<script type='text/javascript'>
  $j('.footer_spotlights a').mouseover(function(){
		var item = $j(this).parents('li');
		item.find('.photo a').addClass('mouse-over');
		item.find('a.link').addClass('mouse-over');
	});
	
	$j('.footer_spotlights a').mouseout(function(){
		var item = $j(this).parents('li');
		item.find('.photo a').removeClass('mouse-over');
		item.find('a.link').removeClass('mouse-over');
	});
	trackOnVisible('.footer_spotlights_block', function() {
		__trackGAEvent('Internal Content Referrals - Loads', 'Footer:Middle:Features');
	});
</script>

<div id="site_wide_links">
  <a href="/terms-of-use" rel="nofollow">Terms &amp; Conditions</a> | 
  <a href="/privacy-policy" rel="nofollow">Privacy Policy</a> | 
  <a href="/fb_connect/faq">Facebook F.A.Q.</a> |
  <a href="http://www.vitalmedianet.com/index.php/mx/" target="_blank">Advertising</a> | 
  <a href="mailto:sgiberson@vitalmx.com" rel="nofollow" target="_blank">Contact</a> | 
  <a href="http://www.vitalbmx.com">BMX</a> | 
  <a href="http://www.vitalmtb.com">Mountain Bike</a> |
  <a href="http://www.vitalmx.com">Motocross</a>
  <label>
    <span>Version: <a href="http://www.vitalmx.com/features/Vital-Stats-2017-Pro-Motocross-Supercross,5565?mobile=false">Desktop</a> | <a href="http://m.vitalmx.com/features/Vital-Stats-2017-Pro-Motocross-Supercross,5565?mobile=true">Mobile</a></span>
  </label>
  <label>&copy; 2017 Vital Media Network, Inc.</label>
</div>
</div>
<!-- // footer -->

<div id="debug" class="hide">
<ul>
  <li>@cache_main: 7bba0f0ff87fbdc29567508daca5532d</li>
</ul>
</div>

<script src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=vitalbrad"></script>

  
</div>
<script type="text/javascript">
vitalPage.adjustBgAdHeight();
prepOutboundLinks();
</script>
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-5bUjnbj6Bo8KU"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-5bUjnbj6Bo8KU.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->


<!-- Begin VigLink Tag -->
<script type="text/javascript">
  var vglnk = { key: '1b2c4fc4a746c7fe4364e669d7178543' };
  
  (function(d, t) {
    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
    s.src = '//cdn.viglink.com/api/vglnk.js';
    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
  }(document, 'script'));
</script>
<!-- End VigLink Tag -->


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Handlebars templates -->
<script type="text/x-handlebars-template" id="user-widget-new-tmpl"><div class="user_widget"><div class="user_widget__inner"><div class="widget_header"><div class="widget_header__userpic"><a href="{{url}}" title="View{{nickname}}'s profile"><img alt="{{nickname}}" src="{{userpic}}" width="48" height="48"></a></div><div class="widget_header__username"><p class="cmmnt_username"><a href="{{url}}" title="View{{nickname}}'s profile">{{nickname}}</a></p><p class="cmmnt_timestamp timestamp">Member since:{{member_since}}</p></div><div class="x_close_link"><a title="Hide">Close</a></div></div><div class="widget_section">{{#if location}}<p>Location: <strong>{{location}}</strong></p>{{/if}}{{#if summary.stories}}<p>Posts: <a href="{{url}}#stories">{{summary.stories}}</a></p>{{/if}}{{#if summary.friends}}<p>Friends: <a href="{{url}}#friends">{{summary.friends}}</a></p>{{/if}}{{#if summary.photos}}<p>Photos: <a href="{{url}}#photos">{{summary.photos}}</a></p>{{/if}}{{#if summary.videos}}<p>Videos: <a href="{{url}}#videos">{{summary.videos}}</a></p>{{/if}}{{#if summary.setup_link}}<p>Bike Check: <a href="{{summary.setup_link}}">view</a></p>{{/if}}{{#if summary.forum_new_topics}}<p>Forum topics started: <a href="{{url}}#forum">{{summary.forum_new_topics}}</a></p>{{/if}}{{#if summary.forum_replies}}<p>Forum replies: <a href="{{url}}#forum">{{summary.forum_replies}}</a></p>{{/if}}{{#if summary.comments}}<p>Comments: <a href="{{url}}#comments">{{summary.comments}}</a></p>{{/if}}{{#if summary.reviews}}<p>Reviews: <a href="{{url}}#reviews">{{summary.reviews}}</a></p>{{/if}}{{#if summary.profile_comments}}<p>Profile comments: <a href="{{url}}#profile-comments">{{summary.profile_comments}}</a></p>{{/if}}</div>{{#if send_message_url}}<div class="widget_section"><p><a href="{{send_message_url}}" class="admin_link" rel="nofollow"><span>Send Message</span></a></p></div>{{/if}}</div></div></script>


</body>
</html>
